Auteur Sujet: XM turbo D12 - 1992 Clignotants ne fonctionnent plus - Fusibles vérifiés ...  (Lu 7976 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Jean-Marc74

  • Jr. Member
  • **
  • Localisation:
  • Messages: 10
Bonsoir,

Après avoir nettoyé la connectique des feux anti-brouillard et des feux stop qui ne fonctionnaient pas, tout en ayant vérifié TOUS les fusibles qui sont ok, les clignotants ne fonctionnent plus du tout.
Y-a-t-il un relais à vérifier ou autre chose ?
Merci d'avance car plus du tout de clignos, c'est embêtant.

Edit  ADMIN:

Merci de ne pas faire des titres uniquement en Majuscules: Majuscules = Gueuler... :mad:

Remettre le Modèle - Les visiteurs et membres sont pas censés connaîtres tous les posts...

Cordialement Adm 3000fr
Jean-Marc - (plutôt motard, ZX12R - 1300Z - R100RS)
Tous au Bol d\'Or Classic ...

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

La centrale clignotante est monté dans la platine à coté des fusibles mais coté pas visible :lol:

C'est le repère 170

clic sur image pour taille réelle :g20:




@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Jean-Marc74

  • Jr. Member
  • **
  • Localisation:
  • Messages: 10
Bonjour et merci pour ta réponse,

Avant que je ne fasse n'importe quoi, peux-tu me préciser comment accéder à la centrale clignotant ? J'ai bien regardé au niveau de la platine fusibles, je n'ai rien vu !!!!
Faut-il déposer le cache inférieur du tableau de bord ?
D'autre part, en voulant changer une ampoule de feu arrière, j'ai défait le branchement de la masse reliée à ce feu. Il y a 4 petites broches, sur laquelle dois-je la rebrancher ? J'ai l'impression d'avoir  fait griller des fusibles par mauvaise manip, et peut-être même ma centrale clignotant.
Cordialement,

Jean-Marc
Jean-Marc - (plutôt motard, ZX12R - 1300Z - R100RS)
Tous au Bol d\'Or Classic ...

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

Et avec la commande de feux de détresse, c'est la même chose ou pas ??? (même symptome) si oui, de forte chance que se soit la centrale clignotante. j'ai un schéma si tu veux

Pour les prises de feux Ar, tu parles des deux connecteurs de la platine...tu peux brancher la nappe sur celui que tu veux.

cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Jean-Marc74

  • Jr. Member
  • **
  • Localisation:
  • Messages: 10
Oui, même symptome : les feux de détresse ne fonctionnent pas non plus.
Je suis preneur de ton schéma,
Merci et à +

Jean-Marc
Jean-Marc - (plutôt motard, ZX12R - 1300Z - R100RS)
Tous au Bol d\'Or Classic ...

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Re salut

Ok, donc le point commun pour moi c'est la centrale n° 170

vala le schéma électrique :

clic sur image pour taille réelle :g20:

      [img=320x480]http://stefftnt.chez-alice.fr/Citroenxm/schemas_elec/543-1.jpg[/img]

salut et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Tags: