Auteur Sujet: Problème démarrage à chaud. Contact mais démarre pas · Xm td12 1992 - BVA  (Lu 5230 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne did86

  • Newbie
  • *
  • Localisation:
  • Messages: 13
Bonjour
J' ai un problème sur ma Xm td12 1992
A chaud elle ne démarre pas. le démarreur est quasi neuf et la batterie est neuve.
J' ai eu le même problème sur un C25D et ça provenait de la tresse de masse moteur reliée au chassis. J' aimerai savoir si il y a ce genre de tresse ou un autre système de masse sur ma XM, car j' ai pas trouvé.   8) :-?
Merci à tous.

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : Pb de démarrage à chaud. Contact mais démarre pas
« Réponse #1 le: 02 octobre 2005 à 15:48:00 »
Salut,

BVA ou boîte manuelle :-?

En position contact, tous les équipements électriques fonctionnent ou pas :-?

Le démarreur tourne ou pas :-?,  juste un Clac :-? ou alors rien du tout

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne did86

  • Newbie
  • *
  • Localisation:
  • Messages: 13
RE : Pb de démarrage à chaud. Contact mais démarre pas
« Réponse #2 le: 02 octobre 2005 à 16:07:12 »
C' est une BVA mais pas de souci de position neutre ou parking pour démarrer

Au contact tout les équipements électriques fonctionent mais dès que je tourne la clé l' éclairage tableau de bord et le reste devient faiblard. d' où pensée pour un Pb de masse comme sur mon C25.
@+

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : Pb de démarrage à chaud. Contact mais démarre pas
« Réponse #3 le: 02 octobre 2005 à 18:00:38 »
Salut,

Ok, pour le relais de la BVA :g20:

Je sais pas ce qui se passe, veulent plus démarrer les XM en ce moment

As-tu fais un essai avec une autre batterie branchée avec des pinces...tu as combien en tension aux bornes....même si elle est neuve...on sait jamais...voir aussi les cosses si celles d'origine.

Regarde aussi les fils du démarreur....voir si ils ont pas chauffés

Cordialement @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne did86

  • Newbie
  • *
  • Localisation:
  • Messages: 13
C' est juste quand il fait chaud que ça démarre pas.  :D
l' hiver arrive donc ça ira bien jusqu' à mai prochain.

Je vais vérifier la tension de la batterie dès que la pluie va s' arrêter.  :la_neige:
Ainsi que les fils du soléno.

Tu as une idée pour les différents fils ou tresses de masse moteur/chassis ?
y en a ou pas ? :-?

Cordialement @+

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

oui, il y a des fils, c'est sur  pour la masse....sur ton modèle je sais pas où ils sont :-?...j'ai un vieux V6 :grin:

Dans le doute, rien t'empèche de rajouter une tresse de masse GMP/Chassis (moi j'en ai mis une borne négative de la batterie à la caisse)

Te reste aussi la possibilité de faire une lecture des codes défauts (si il y en a), surles PH I, c'est très simple ou alors pas très honéreux en concession.

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne jccs

  • Jr. Member
  • **
  • Localisation:
    Strasbourg
  • Messages: 65
Salut did86,
T'est tu déjà penché sur ton boîtier de préchauffage ou sur la sonde thermostatique qui est relié sur la pompe à injection car c'est elle qui donne "l'info" à la pompe si ton moteur est chaud ou pas.
A+

Tags: