Messages récents

Pages: 1 ... 3 4 5 6 7 8 9 [10]
91
C'est la version 3.1 de steam powered compatible Windows 8.1 et vu qu'elle est compatible Windows 8.1, je n'ai pas besoin de convertir quoi que ce soit.
Merci pour le compliment sur mon fond d'écran ; Des fonds d'écran bananalotto, j'en ai plein si ça t'interresse...
92
Ok, quelle version ? ancien CD ou la version Gog.com de Total Annihilation: Commander Pack ?

As-tu tenter plusieurs options dans propriété/compatibilité ?

Hé Hé, super fond d'écran … super banane :lol:   
:asuivre:

93
Voilà le crash de TOTAL ANNIHILATION
Je pense que c'est le même crash dans NATURAL SELECTION 2 sauf que dans NS2 ça me déconnecte.
94
Alors, MP: Messages Privés … Je t'ai mis le login de https://vimeo.com/fr/   pour pouvoir insérer gratuitement ta vidéo :)

J'ai vu que tu avais mis en ligne … tu n'as plus qu'a insérer le lien dans ta future réponse … :)
95
Ca veut dire quoi : "Je te met le login en MP" ?
96
Bonjour,
oui c'est normal … Il y a un compte vimeo.com pour le forum…

Je te mets le Login en MP ….

Après avoir uploader ta vidéo, c'est simple, tu insères le lien dans une réponse au topic… et voilà :)

97
Oui, mes pilotes sont à jour. Je n'arrive pas à insérer la vidéo du crash dans le forum, c'est un fichier mp4 qui fait 83.5 Mo, comment on fait ?

98
Hello, si problèmes d'IP et de chemin, tu devrais pouvoir tester avec TRACERT:
Direct accès depuis CMD (Tracert) en ligne de commande: Suivre le chemin emprunté par un paquet IP TRACERT [Trace Route]

Il y a également AIDES BLIZZARD: https://eu.battle.net/support/fr/article/7870

Le petit logiciel sans installation permet aussi de vérifier connexion, paquets perdus etc: Télécharger WinMTR-v092 ici

CMD en recherche et exécuter en Administrateur



Exemple pour 143.204.142.23 /supposé être Destiniy 2



Par le Logiciel gratuit VisualRoute  On voit que des paquets semblent bien perdus


Par ailleurs, j'ai tenté de tracer ton IP ... Mais je n'ai que: Délai d'attente de la demande dépassé

Soit cet ip n'est plus valable, soit c'est parce que je suis sure le même réseau ...

Tentes de tracer quelques sites: google.com, google.fr, 3000fr.com (qui est au Canada), Amazon.com et voit si les latences sont correctes.
Tu pourras en référer à SFR, aussi teste tracert sfrcaraibe.fr et blizzard.com/fr-fr

Exemple de mon Trace Route ce matin pour sfrcaraibe.fr



EDIT: Il semble que https://www.sfrcaraibe.fr/ plante … ERREUR: 502 Bad Gateway
idem avec https://www.sfrcaraibe.fr/mtq ou guy

Par contre si vous utilisez un autre FAI .. ça fonctionne ... donc problème SFR / IP ... Redirections Etc ... Paquets Perdus :p

EDIT 2: J'ai eu SFR au téléphone (SFR Martinique) Il semble que tout est redevenu normal …
Pour toi, à tester …. Sinon … écris tes doléances sur leur Facebook … Ils répondent et sont très sympas …
Aussi, te propose un rendez-vous téléphonique …
Tu fais un Message privé, via Messenger Facebook: https://www.facebook.com/SFRCaraibe/   :)


 :asuivre:
99
Ah ok ... bon, donc comme moi une panne de fichier, car les autres PC fonctionnaient ...
Et la en + un soucis de Ping ... trace-route ... Je pense que le chemin pris par ton IP est simplement très mauvais ...
Ce chemin peut changer si tu n'as pas un ip FIXE, il suffit de rebooter la BOX (Attendre 2,3 minutes avant de la relancer)

Tu as essayé de tracer Blizzard ? J'ai tenter de voir l'ip d'un jeu (Destiny 2) 143.204.142.23 mais suis pas sure, il faut que je retrouve tous mes outils ..

Il y a un petit logiciel gratuit et en Fr disponible ici: https://visualtraceroute.net/

Téléchargement actuel:
https://sourceforge.net/projects/openvisualtrace/files/1.7.1/OpenVisualTraceroute1.7.1.exe/download

 :asuivre:

100
Re ... bon c'est déjà un avancement ... As-tu tenté de désactiver le Pare-Feu ? - Je suppose sous Windows 10 ?

Sinon, je doute que l'IP soit le soucis, j'ai aussi eu un changement d'ip SFR Box fibre, certainement suite à des travaux, mais aucune incidence sur les jeux...
Suis sur Schœlcher et ip aussi Fort de France rev.numericable.fr.

À Par le pare-feu, pour l'instant je vois rien, A voir peut-être aussi l'Antivirus ... Il parait que certains sont un peu Parano ... Surtout Bitdefender ...
Tente de désactiver 2 minutes ...

C'est un FIxe ou un portable ? ... tenter d'aller chez un ami pour tester ?

Ca vient bien de chez eux car quand je me connecte sur une box orange avec le même pc fixe je n'ai aucun problème.
J'avais déjà écarté parfeu (même celui de la box) antivirus & co comme cause à mon problème.
Pages: 1 ... 3 4 5 6 7 8 9 [10]