Auteur Sujet: XM V6 ne démarre plus  (Lu 8252 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
XM V6 ne démarre plus
« le: 12 juillet 2004 à 18:43:11 »
A ma surprise de ce matin,mon xm V6 bva de 91 ne démarre plus,heureusement pour moi que ça m'arrive dans mon garage.
Mon histoire est que je veux démarrer,j'entend un "clac" dans le compartiment moteur lors de actionnement de la clé avec une grosse baisse des voyants dans l'habitacle(d'ailleurs tout fonctionne normalement.J'allume mes feux de route et lorsque je reessaye les feux s'éteignent.J'essai donc de démarrer en mettant la position de la BVA en N ou P =idem.

-Mon digicode est bien au vert comme d'habitude (Celui-ci est shunter "0000")

-Je pense donc en premier lieu a ma batterie (car je roule peu)donc je monte celle de mon break et toujours le meme clac.Je remet donc la batterie d'origine et je vérifie mes fusibles sous le volant et dans le compartiment moteur sans les démonter et RAS.

-Je pense au démarreur mais possèdant pas de RTA de V6,j'appelle donc ma femme pour qu'elle démarre et que je détermine d'ou vient le bruit.Le "clac" a l'air de venir vers les cylindres avant sous la bobine d'allumage.Mais je m'arrive pas localiser précisément le bruit ,au bout de 20 minutes avec ma lampe pas facile surtout qu'elle est basse et que le nez de l'auto au fond du garage au sombre.

-Je démonte le cache moteur "V6" pour vérifier l'état des prises et des fils (PB de masses)=RAS
J'en profite pour vérifier le branchement de la pompe a essence sous la banquette = RAS

J'ai cherché sur le internet pour savoir ou est situé ce fichu démarreur.
Donc comme je ne possède pas de RTA V6 je me pose plusieurs questions:
- Ou est situé ce démarreur ?(Afin de lui mettre des coups de marteau pour au moins retourner la voiture a la lumiere puis mettre des chandelles pour démonter et réparer ce démarreur)
- La voiture ne s'est-elle pas mis en sécurité?(actionner manuellement un disjoncteur,...)

J'ai rechargé ma batterie car elle s'est affaiblie suite au nombreux essais

J'entend donc toutes vos suggestions qui sont la bienvenue

Merci d'avance

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 ne démarre plus
« Réponse #1 le: 12 juillet 2004 à 19:45:02 »
Salut Leratboy

Bon je te fais un copier coller d'une réponse que je t'ai déjà fait... ailleurs...
Je crois que le sujet à été abordé sur ce forum

Pour choper le demarreur faut allez par en dessous, il est juste derriere le collecteur des 3 cylindres de devant ( y'a une des vis assez pénible à sortir....et en plus elle est longue...)

Essais en lui donnant 2 ou 3 coups de marteau, mais n'insiste pas trop quand meme...
La mienne arrivait a demarrer de la sorte (au début) mais que je me suis rendu compte qu'il chauffait tres fort (le demarreur...) apres 5-6 essais, j'ai acheté un démarreur en E/S (1000 fr).

Au demontage j'ai entrepris une autopsie du vieux, histoire de voir et de rasasier ma curiosité...
Eh ben les 3 aimants du stator étaient décollés ( j'comprends meme pas comment elle faisait pour demarrer...) ou bien c'est les coups de marteau qui les ont achevés...  

Mais si c'est que cela tu peux les recoller avec une bonne colle par ex

Vu que tu as une grosse chute de tension, je pense que le relais du démarreur est bon, mais que le défaut de celui-ci demande un courant beaucoup trop fort...

Donc à mes yeux, le démarreur...

SAlut et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 ne démarre plus
« Réponse #2 le: 12 juillet 2004 à 20:03:58 »
:lol:

Merci @Stefftnt

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 ne démarre plus
« Réponse #3 le: 12 juillet 2004 à 20:15:14 »
Bon courage et tiens nous au courant
J'ai fais une recherche et ce ne doit pas etre sur ce Forum que j'avais signalé cette avarie... dsl

c'est l'admin qui va etre faché vu que j'y ai fais des infidélité :ange:
mais ça date, alors y'a prescription  :P

Salut et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 ne démarre plus
« Réponse #4 le: 12 juillet 2004 à 20:39:23 »
Je viens de regardé, y'a une plaque de protection par dessus le démarreur...

Je peux te faire une foto si tu veux

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 ne démarre plus
« Réponse #5 le: 13 juillet 2004 à 00:47:27 »
Avec un de mes marteaux,je viens de la démarrer,ça fait du bien au coeur par ailleurs j'ai fait un ptit tour :lol:
J'ai mis la bete en position pret pour l'opération.
Je vous tiendrais au courant...et merci...

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : RE : XM V6 ne démarre plus
« Réponse #6 le: 13 juillet 2004 à 17:35:29 »
Citer
Message original STEFFTNT
Bon courage et tiens nous au courant
J'ai fais une recherche et ce ne doit pas etre sur ce Forum que j'avais signalé cette avarie... dsl

c'est l'admin qui va etre faché vu que j'y ai fais des infidélité :ange:
mais ça date, alors y'a prescription  :P

Salut et @+


Hello.... :g10: Moi jamais faché... Au contraire :g10: Si tu sévissais que sur mon forum... tu saurais pas autant de choses :g20:

Pour démarreur XM V6 J'ai ce problème... Qui a  été résolu en remplacant le câble Demasse qui va à la batterie... Mauvais contact et désserré....

PS: Je reviens de Port la Nouvelle (2 X800Km) 3 X j'ai du taper sur le démarreur CX turbo2
J'avais même pas un clac... (Sûrement arrêtà entre 2 positions) car 2 coup de démonte pneus par dessous (Vu son emplacement) :( et GO ... c'est bon... M'a pas refait en rentrant... Peut-être juste un manque d'utilisation... Verrais (C'est une manuelle) donc... vite poussée en 5eme pour démarrer...
3 ans arrêté, seule panne... ça va... A réviser... :grin:


:g167:

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 ne démarre plus
« Réponse #7 le: 15 juillet 2004 à 23:37:55 »
Je vous tiendrais en courant plus tard pour le démarreur car j'ai du mal a bricoler.
Moi et des amis,nous sommes aller faire un tour au "DUCKY" a Besancon et je suis tomber en faisait de la mini-bike.
Sur le coup rien de bobo,mais maintenant j'ai mal a une cote et je n'arrive meme pas a lever le bras.

@+

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : XM V6 ne démarre plus
« Réponse #8 le: 21 juillet 2004 à 13:41:04 »
Exactement le même problème que j'avais eu sur ma XM V6 - Depui réparation... (J'ai fais comme toi)
Plus d'ennuis... Espérons que ce soit Idem... :g20:

:g167:

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 ne démarre plus
« Réponse #9 le: 21 juillet 2004 à 12:34:40 »
Ca y est j'ai opéré la bete ce matin.
En me baissant sous la voiture,je me suis apercu:

-Que le (+ permant) était bien oxydé d'un vert d'atre a un point que j'étais obligé de grater l'écrou avec un tournevis pour pouvoir devisser l'écrou pour démonter le cable.
-Et l'autre fils pour le contact,était brulé par l'échappement,a des endroits il était meme sans isolant.Le fils était raide comme la justice(facon de parler).Vraiment dans un sale état il devait faire contact avec l'échappement ou le bloc moteur

Donc pour le gros cable,je l'ai gratter et sur démarreur puis j'ai mis de la graisse
Pour l'autre je l'ai donc refait avec de la gaine thermique,graissé et fixé.

Je ne sais si le pb venait de là,mais je pense que ca ne peut pas faire de mal

A voir par la suite...

Merci encore

@+

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 ne démarre plus
« Réponse #10 le: 21 juillet 2004 à 18:31:28 »
Salut Leratboy

ben alors ca marche ou pas  :cool:
Normalement y'a une plaque de protection thermique pour pas que cela brule avec le collecteur avant !!!

SAlut et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 ne démarre plus
« Réponse #11 le: 21 juillet 2004 à 19:32:24 »
Ben moi il n'y a pas de plaque de protection(vu ca aussi sur le site de pepone),peut-etre qu'il a deja été remis en état

Je verrais bien...

Tags: