Auteur Sujet: RE : Problème Moteur XM 2.5 TD - Huile dans l'eau - Joint de culasse Ok  (Lu 5195 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne caleaumicron

  • Newbie
  • *
  • Localisation:
  • Messages: 2
c'est un modèles année 95

350 000 KM

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : Problème Moteur XM 2.5 TD - Huile dans l'eau - Joint de culasse Ok
« Réponse #1 le: 13 novembre 2004 à 17:05:05 »
Salut

Quel millésime et Kms

je voudrais pas t'affoler mais certains Bloc 2.5 TD ont eu un défaut de cet ordre (il me semble).

Tu as une surpression dans le vase d'expansion et de l'huile, vu que le joint de culasse en Ok, je pense pour un défaut d'étanchéité de la culasse elle meme......(micro-fissures)

bon courage et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne caleaumicron

  • Newbie
  • *
  • Localisation:
  • Messages: 2
Problème Moteur XM 2.5 TD - Huile dans l'eau - Joint de culasse Ok
« Réponse #2 le: 13 novembre 2004 à 09:04:09 »
Bonjour à tous,
J’ai acquis il y a peu, une respectable XM 2.5TD qui n’avait comme point faible que des bricoles et un peu d’huile dans le vase d’expansion.
Pour résoudre ce problème en premier. Je me suis fait moi même le joint de culasse qui n’avait pourtant pas l’air mort. Je remonte le tout et part l’essayer calmement les yeux rivés sur les voyants.
Quel agrément, c’est vraiment une caisse géniale, une dévoreuse d’autoroute...

Apres 200 km L
1ere constatation : l’huile moteur passe toujours dans le circuit de refroidissement (mais jamais l’inverse, pas de mayonnaise) : 1er problème

Après 500 km L
2eme constation : l’eau du vase d’expansion s’est mise à sortir en vapeur par le capteur de niveau d’eau me recrépissant le compartiment moteur de fines gouttes de mélange huile eau. Je penche pour une casse pompe à eau. Pas eu le temps de démonter depuis hier soir : 2eme problème

Voilà les interrogations qui me font venir vers vous :

Q1 : Joint de culasse mis hors de cause, je sais qu’il existe un échangeur air huile sur ce modèle : (sous le filtre a huile). Se peut il que ce soit un défaut de cet échangeur qui cause la persistance de mon premier problème.

Q2 : La pompe à eau ne fonctionnant plus, Se peut il qu’un défaut d’étanchéité du corps de pompe ait drainé l’huile depuis le circuit de lubrification vers le circuit de refroidissement avant la casse de celle-ci ?

Q3 : A quel  endroit, le circuit d’huile moteur est il susceptible de rencontrer (fuir) le circuit d’eau ?

Merci pour vos réponses, je visite régulièrement ce forum qui est une source d’information précieuse.

Tags: