Auteur Sujet: Problème de démarrage sur XM 2.0 inj bosch de 1990  (Lu 4444 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne xm2.0

  • Newbie
  • *
  • Localisation:
  • Messages: 1
Problème de démarrage sur XM 2.0 inj bosch de 1990
« le: 04 février 2005 à 12:19:07 »
Voilà, mon père posséde une xm 2.0 pulman de 1990 avec seulement 105.000 km elle est ds un état neuf, mais depuis 1 mois environ, il a de gros problème de mise en route , je vous explique et si quelqu'un pouvait m'aider se serait super sympa.
Il met en route sa voiture ds le garage au premier coup, il sort la voiture du garage, il arrète le moteur , il va refermer les portes du garages et il veut la remettre en route et là plus rien, le démarreur tourne mais le moteur ne prends pas du tout, il laisse reposer la voiture 30 min et là elle remprends au 1/4 de tour.
Il a aussi ce problème n'importe quand de la journée, une fois qu'il arrète la voiture si il la remait en route immédiatement, elle reprends, si il attends 1 min, plus rien du tout.
Voilà, bizarre comme phénomène , pour info, il a aussi une alarme d'origine montèe sur la voiture .

Merci de bien vouloir m'aider.

Hors ligne citroen

  • Newbie
  • *
  • Localisation:
    Suisse
  • Messages: 6
RE : Problème de démarrage sur XM 2.0 inj bosch de 1990
« Réponse #1 le: 12 février 2005 à 21:19:30 »
:-?

Ta question amène ma question, as-tu controlé ton module d'allumage ?

Lorsque cela arrive il faudrait controler s'il y a de l'étincelle sur les bougies.

Si tu n'a pas d'étincelle, soit c'est le capteur d'allumage qui est défecteux ou le module.

Si tu as constaté des étincelles, alors là controle ton arrivée d'essence.


Tu parles d'une alarme ou d'un code pour mettre en route le véhicule? Si c'est un code, le mettre sur garage : 0001

tiens moi au courant.

Hors ligne svanlierde

  • Newbie
  • *
  • Localisation:
  • Messages: 6
RE : Problème de démarrage sur XM 2.0 inj bosch de 1990
« Réponse #2 le: 12 mars 2005 à 14:27:21 »
Bonjour,
J'ai exactement le même problème sur ma XM, identique à celle de ton père. As-tu résolu ton pb, et si oui, qu'est-ce que c'était?
Perso, je soupçonne le régulateur de pression, et je vais essayer de shunter la pompe avec un contact sous le tableau de bord pour pressuriser à l'avance l'injection.
Cordialement,
S.Vanlierde

Hors ligne teufteuf

  • Newbie
  • *
  • Localisation:
  • Messages: 2
RE : RE : Problème de démarrage sur XM 2.0 inj bosch de 1990
« Réponse #3 le: 07 mars 2006 à 13:44:55 »
Citer
Message original citroen
:-?

Ta question amène ma question, as-tu controlé ton module d'allumage ?

Lorsque cela arrive il faudrait controler s'il y a de l'étincelle sur les bougies.

Si tu n'a pas d'étincelle, soit c'est le capteur d'allumage qui est défecteux ou le module.

Si tu as constaté des étincelles, alors là controle ton arrivée d'essence.


Tu parles d'une alarme ou d'un code pour mettre en route le véhicule? Si c'est un code, le mettre sur garage : 0001

tiens moi au courant.


moi je n ai pas d etincelles a la bougies,ou ce trouve ce capteur d allumage et le module?
comment verifier qu il sont bon?
je possede une Xm 2.0l essence de 89 le type est y3ac/0, et est du 23/11/1989
merci d avance de votre aide

Tags: