Auteur Sujet: Faux contact électrique sur une XM V6  (Lu 6087 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Dave63

  • Newbie
  • *
  • Localisation:
    Clermont-Ferrand
  • Messages: 42
Faux contact électrique sur une XM V6
« le: 05 octobre 2003 à 08:46:12 »
Bonjour à tous,

Heureux récent acquéreur d'une XM V6 exclusive (Phase 2 avec le moteur de 200 cv), je rencontre le problème électrique suivant :

   - Lorsque que je viens mourir sur un stop ou un feux en descente, les voyants d'alerte du tableau de bord (rouge) s'allume tous et s'éteigne tous aussi repidement.
Ce phénomène ne se produt pas en roulant. Ca n'a pas l'air bien grave, seulement j'aimerais savoir si quelqu'un à déjà eu ce problème. Sinon où puis-je récupérer les schémas électriques électriques de l'auto ainsi que leur implantation.

Si quelqu'un à une idée de ce que cela peut-être je suis preneur.

Cordialement
- XM V6 24s Ph2 (200cv) --  123000 km
- ZX VolaneTD (92 cv)    --  260000 km

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : Faux contact électrique sur une XM V6
« Réponse #1 le: 05 octobre 2003 à 11:00:58 »
Hello, Bienvenue dans le Forum :g20:

Est-ce que ce défaut ce produit aussi bien en montée qu'en descente :g180:

En tous les cas, il semble effectivement que cela soit un problème de contacts.
Donc, vérifie toute la connectique facile d'accès...
Et si tu as du "Spay Contact" ce serait bien d'en mettre.

Bon, si le faux contact est au tableau de bord... Alors ce sera un peu plus long à démonter...:)
Mais avant d'en arriver là, faut en être certain... Donc essayer de taper un peu dessus et dessous le tableau de bord.
Bouger un peu tout les fils visibles derrière le Porte-fusible - Derrière la Radio...Derrière la boite à gants également... Enfin tente de déplacer un maximum du câblage dessous le tableau de bord, en démontant un minimum.

Sinon, en documentation et schémas électrique, il y a le No 321 de L'Expert Automobile qui est très bien...:g118:

http://www.lexpert-automobile.com



:g00:

Hors ligne Dave63

  • Newbie
  • *
  • Localisation:
    Clermont-Ferrand
  • Messages: 42
RE : Faux contact électrique sur une XM V6
« Réponse #2 le: 05 octobre 2003 à 20:37:12 »
Merci pour les conseils

- Le phénomène ne se produit qu'en descente !!

 Sinon j'ai gratouillé dans le porte fusible et quelques connectiques avec de la bombre contact. Et depuis le phénomène ne s'est pas reproduit !!

Affaire à suivre.

A bientôt.
- XM V6 24s Ph2 (200cv) --  123000 km
- ZX VolaneTD (92 cv)    --  260000 km

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : Faux contact électrique sur une XM V6
« Réponse #3 le: 05 octobre 2003 à 20:51:30 »
Ah c'est bien, tant mieux... car si tu dois accèder au tableau de bord... HiHi Courage... :g32:

J'en ai démonté... pas vraiment amusant...:grr:

Et attention aux 200Cv... Moi j'ai idem avec une Cx Turbo2 Essence.... J'osais plus trop la prendre...:o

:tchao:

Hors ligne Dave63

  • Newbie
  • *
  • Localisation:
    Clermont-Ferrand
  • Messages: 42
RE : Faux contact électrique sur une XM V6
« Réponse #4 le: 16 octobre 2003 à 20:49:33 »
Bonjour,

3000FR pourquoi faire attention au 200CV ?

- Fragilité moteur ?
- ou radars ?
- ou difficulté de maitrise du véhicule?

Coté difficulté de conduite je ne suis pas trop inquiet car c'est plus sein que 505 2.2 Turbo essence de 160 CV.  Et puis avec onroule plutôt coule.

A+
- XM V6 24s Ph2 (200cv) --  123000 km
- ZX VolaneTD (92 cv)    --  260000 km

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : Faux contact électrique sur une XM V6
« Réponse #5 le: 20 octobre 2003 à 20:41:47 »
Excuse de la réponse tardive.... :)

Oui, peur des Radars... et des

MOteur et autres.. pas de soucis...

Le pire... Les pneus :g25: Mais bon, le plaisir est là... alors :grin:

:tchao:

Hors ligne Steph

  • Newbie
  • *
  • Localisation:
    Oise
  • Messages: 20
RE : Faux contact électrique sur une XM V6
« Réponse #6 le: 09 novembre 2003 à 02:06:18 »
Content que ton probleme soit réglé.
C'est vraiment la panne à la con, comme souvent les pannes electriques.
Concernant l'usure des pneus, c'est vrai que j'en ai pas mal usés en 100000km
Mais lors du dernier remplacement de pneu, un mécano de norauto m'a affirmé que j'avais un défaut de parallélisme alors que j'avais fait faire la vérif par Citroen qui trouvait que tout allait bien.
Je lui ai fait confience, il m'a repris le réglage très franchement (la voiture virait d'un côté), et depuis j'use beaucoup moins mes pneus. Ils sont toujours bon depuis.
Cette voiture n'use finalement pas tant les pneu que ça, une fois bien réglée.
Sinon pour régler le problème des excés de vitesse, utilisez votre régulateur de vitesse.

a+ et bonne route

Tags: