Auteur Sujet: RE : ZX - 2 problèmes: L'eau sort / trop plein vase d'expansion + démarrage difficile à chaud  (Lu 16513 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Bonjour...Un petit effort pour le français serait agéable Merci... Par ailleurs J'ai déplacé le sujet dans la bonne rubrique...
Vu que c'est une ZX et non une XM...

Et l'huile...Il y aurait pas un peu d'eau mélangée... A vérifier... Joint de culasse :g202:

Des pertes d'eau régulières avant ce soucis...?

:g167:

Hors ligne doc_gyneco74

  • Newbie
  • *
  • Localisation:
  • Messages: 2
Salut

Edit par Stefftnt: il n'est pas nécessaire de faire plusieurs sujets sur le même soucis,je reprends donc ton post précédent

Citer
@Doc_gyneco74 :bonjours a tous gro probleme avec ma voiture turbo diesel.
voila,le liquide de refroidissement sort par le trop plein du radiateur.
la culasse est neuve,le joint culasse  est neuve, le radiateur est neuve,thermosta neuve.
je c plu koi fair svp aider moi.
lautre probleme c au niveau du moteur
la voiture demarre au quart de tour a froid mais quand elle arrive a sa temperature normal(90 degré),elle a bcp de mal a demarrer.
aider moi sv^p

voila javais oubliai de vous dir des peti détail
la voiture ne chauffe pa,le ventilo declenche normalement mais c  apré avoir terminé de roulé
au ralenti le liquide de refroidissement sor par le tro lein du vase expenssion(bocal du radiateur)

Hors ligne TiLK

  • Newbie
  • *
  • Localisation:
    Dans le sud.....de l\'Alsace
  • Messages: 2
RE : l'eau qui sort par le trop plein du vase d'expansion
« Réponse #2 le: 16 février 2005 à 20:59:22 »
Salut,
A mon avis, c'est ta soupape (thermostat d'eau) qui est bloquée. J'ai aussi vu le cas d'un pôte qui l'avait montée à l'envers. Dans les deux cas même résultat en fait

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

Quoi comme voiture, une Xm ???

Quel modèle ??? Quelle Année ??? Kms ???, etc, etc....

Cordialement

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne doc_gyneco74

  • Newbie
  • *
  • Localisation:
  • Messages: 2
bonjour,

merci pour le conseil mon termosthat est  presque neuf, ça peut pas être le thermostat, car le ventilo déclenche normalement.
En faite on l'avait suprimé (thermostat), meme resultat l'eau sort par le trop plein.
C'est apres avoir bien roulé, température 90degré et c au ralenti que l'eau sort, apparament c le bouchon du vase qui est défectueux - Mais c'est pas sur.
(on ma dis que c un termostatà double effet donc il fau pas le suprimer, si c'était un à simple effet  on pouvé le suprimer.)

C'est une ZX image, année96,elle a 150000km environ, segmentation refait ,coussinet neuf, pompe a eau neuf, kit distribution neuf,ect...

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

Je dirais aussi le joint de culasse..................

Moi bon dans ton 1° post tu dis qu'il a été changé ??? donc le joint aussi ???

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
Salut,

@Stefftnt,le joint peut-etre neuf mais si il a mal été remonté ca ne sert a rien meme la culasse neuve car il faut bien nettoyer aussi la surface du bloc cylindres et effectuer un serrage spécifique comme prescrit par la RTA et meme sur certains diesels il faut refaire un second reserrage de la culasse a chaud.

Possèdes-tu la RTA de cette auto?

Il y a-t-il de la mayonnaise (mélange eau/huile) dans le bloc moteur?Lorsque l'eau sort par le vase d'expension,tes durites sont-elles en pression?

Pour le bouchon de vase défectueux,j'ai connu ca sur 205 d'un ami mais cela ne l'empechait pas de mal démarrer.

Maintenant mon avis personnel,je pense aussi au joint de culasse,peux-tu vérifier,c'est un garage qui a effectué la mécanique?

Tiens nous au courant...

@+

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

Citer
merci pour le conseil mon termosthat est  presque neuf, ça peut pas être le thermostat, car le ventilo déclenche normalement.
En faite on l'avait suprimé (thermostat), meme resultat l'eau sort par le trop plein.


Tilk parlait du Thermostat (aussi calorstat), un clapet qui augmente le circuit d'eau quand la voiture arrive à température idéale...ou qui ferme le circuit quand cette température n'est pas atteinte.

Ce que tu as débranché c'est le Thermocontact, la sonde qui commande le relais des ventilateurs en fonction de la température du liquide de refroidissement.

Regarde si pas de mayonnaise dans le bouchon d'huile, ou si traces d'huile dans le vase d'expansion.

Au mieux, si les travaux ont été réaliser par un garage, demande qu'il fasse une mesure de c02, dans le vase d'expansion...y  a un appareil de mesure pour ça, et là le verdict est sans appel, c'est bon ou pas bon...

Salut et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne TiLK

  • Newbie
  • *
  • Localisation:
    Dans le sud.....de l\'Alsace
  • Messages: 2
Bien dit Stefftnt, j'avais aussi l'impression que nous n'étions pas sur la même longueur d'onde.
Pour ma part j'avais une panne de calorstat sur deux voitures différentes et j'avais tjr les même symptomes, à savoir, eau qui bout dans le vase d'expansion avec perte d'eau, pas de chauffage.
Sur une voiture c'est une durite qui a laché à cause de la pression après avoir roulé, sur l'autre j'ai trouvé la panne en faisant bouillir le calorstat dans une casserolle pour voir s'il s'ouvrait.
Je crois pas trop au joint de culasse mal monté, il me semble qu'il y a un détrompeur.

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

Effectivement, j'avais pas pensé......:no:

Doc, ton chauffage d'habitacle marche bien, ou semble peux chauffer (ou tres long pour avoir du chaud) ???
si c'est le cas, voir du coté du calorstat encore appelé thermostat..........et cela expliquerais
ton phénomène si le calorstat reste fermé.(donc circuit cours)......., puisque quand tu roules pas de débordement (refroidissement avec l'air) et nous sommes en hiver........quand tu t'arretes, plus d'air frais donc surchauffe....

De plus la sonde de T° pour ton indicateur au tableau de bord, n'est pas le thermocontact

Eh vi, pour un test rapide, le coup de la casserole impecc  :g20:

Mais change quand meme ton bouchon si tu as un doute

Salut et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Tags: