Auteur Sujet: XM de 1992 - Allumage du voyant "plaquettes de freins" ~ Fils débranchés ?  (Lu 5004 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne piougeisha

  • Newbie
  • *
  • Localisation:
    30500
  • Messages: 1
Bonjour
J'ai une citroën XM de 1992. Chaque fois que je freine, le voyant" plaquette de freins" s'allume. Bien sur les cables partant des roues sont débranchés.Quelqu'un a-t-il déjà eu cette panne et pourrait me donner un tuyau.
Je sais qu'il existe un shéma détaillé (plus que la RTA)
Quelqu'un les a-t-il et pourrait me le scaner et l'envoyer. merci d'avance.

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Bienvenue dans le Forum :tchao:

Oui.. ILs sont débranchés... Mais il y en a certainement un qui fait masse et qui touche à un endroit... Vérifier les bouts des fils...

Il y en a un qui s'est peut-être usé en touchant la roue/disque ou autres...

Pour schéma détaillé... A voir... Mais regarde déjà tous les bouts... et bien les isoler

A suivre...:g20:

:g167:

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

Ben vala un schéma de Xm phase I

Clic sur image pour taille réelle


 
Si ça peux t'aider...

Comme 3000fr...je pense à un retour de masse au connecteur du coté d'une des roues. regarde bien les connecteurs notés 2N1 en partant des plaquettes (750 et 751 sur le schéma, photo de gauche), voir tu les débranche pour un essai.

Tiens nous au courant...:lol:

SAlut et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Tags: