Auteur Sujet: LHM - Problème hydraulique - XM break td de 1992 (hydractive)  (Lu 5632 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne mika63

  • Newbie
  • *
  • Localisation:
  • Messages: 3
Bonjour à tous!
Profitant de faire la distri sur ma XM break td de 1992 (hydractive) je me suis attaqué à l'hydraulique qui merdouillait depuis quelques temps: sans vraiment pouvoir y localiser, ça suintait pas mal au niveau des tuyaux autour du conjoncteur ainsi qu'à la base de celui-ci (là où il est fixé sur une équerre en tôle) et les derniers temps la direction se raidissait et redevenait souple après avoir donné un petit coup de volant.
J'ai vidangé le liquide, nettoyé les filtres et démonté le conjoncteur pour voir si présence de joint à la base (rien vu, il y a directement un circlip et le piston) et n'ayant pu en avoir un autre rapidement, j'ai tout remonté et là.......
Trois jours pour réamorcer la pompe (même en braquant à fond la direction, c'est une astuce d'un ancien de chez citroën pour les réamorçage difficile) et depuis la voiture monte correctement (bien qu'il faille l'aider avec la direction quelque fois) par contre je n'ai plus de freins avants et le message "pression hydraulique" "attention freins".J'ai réessayé plein de fois de repurger, rien n'y fait.Je sais que je n'ai rien changé comme pièce mais que ça soit pire qu'avant, là je comprends plus!!(j'ai eu deux BX avant sans soucis en intervenant sur l'hydrau)
PS: les sphères ont à peut près 50000kms
Merci d'avance pour votre aide car j'ai vraiment besoin de cette voiture qui est vraiment excellente malgrès ses 270000kms.
Cordialement
Michaël

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : LHM - Problème hydraulique - XM break td de 1992 (hydractive)
« Réponse #1 le: 08 mars 2005 à 18:34:42 »
Salut Mika63

Pour une vue éclatée du conjoncteur/disjoncteur regarde par là

https://www.3000fr.com/forum/viewthread.php?tid=1695

Tu aurais pas perdu la bille de 7 mm qui est derrière la vis de purge du conj/disj  :-?
As tu le fameux Clac/Clac toutes les 2s (symptome de sphère de conj/disj hs ou de trop important retour de fuite(s)internes)

cordialement @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne mika63

  • Newbie
  • *
  • Localisation:
  • Messages: 3
RE : LHM - Problème hydraulique - XM break td de 1992 (hydractive)
« Réponse #2 le: 08 mars 2005 à 21:04:48 »
Bonsoir!
Merci pour ta réponse!
Tu me fais douter au sujet de la bille, pourtant je l'ai remise (je m'était fait avoir sur une bx!) conjoncteur démonté et à plat (ça va beaucoup mieux!!!)
Mais c'est vrai que d'avoir ce message d'alerte pression hydraulique et puis plus de freins......je ne comprends pas( j'ai remonté exactement comme avant: même conjoncteur+liquide neuf et filtres nettoyés), je vais redémonter le conjoncteur pour le vérifier mais après.....
Ce qui m'inqiète aussi c'est qu'elle ne monte pas d'elle même, il faut braquer la direction à fond dans un sens pour qu'elle monte (elle monte alors rapidement et normalement), ce truc m'avait servi sur une BX td break après un changement de lhm (la procédure RTA n'avait pas marché!)
Cordialement
Michaël

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : LHM - Problème hydraulique - XM break td de 1992 (hydractive)
« Réponse #3 le: 08 mars 2005 à 22:42:32 »
Bonjour.

Pense aussi à purger ton bloc ABS(2 vis à desserrer sans les retirer comme celle du conjoncteur) tu doit avoir une bulle d'un kilométre dans le circuit de freinage.
Juste par curiosité regarde dans le réservoir de LHM quand la pompe tourne le retour doit s'effectuer sans émulsion.

bon courage .

Hors ligne mika63

  • Newbie
  • *
  • Localisation:
  • Messages: 3
RE : LHM - Problème hydraulique - XM break td de 1992 (hydractive)
« Réponse #4 le: 09 mars 2005 à 20:05:34 »
Bonsoir!
Merci pour vos réponses!
Je pourrais essayer de purger le bloc ABS que ce week-end.Je l'ai démarré quand même aujourd'hui: elle est monté qu'en braquant la direction, toujours message "pression hydraulique" et "attention pression freins", pas de clac-clac au niveau du conjoncteur et pas d'émulsion visible dans le bocal LHM( le niveau a baissé après avoir démarré).
Je vais également regardé la tension de la courroie de la pompe (vu que j'ai fait la distri.....)
Cordialement
Michaël

Tags: