Auteur Sujet: Problèmes électriques (?) sur XM 2.5TD  (Lu 7632 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne XEMEU 2.5TD

  • Newbie
  • *
  • Localisation:
    Caen
  • Messages: 10
Problèmes électriques (?) sur XM 2.5TD
« le: 07 mai 2005 à 17:55:29 »
Bonjour à vous,

Voici ce qui m'arrive. Jeudi, j'ai démonté la roue Avant gauche et le protège roue qui cache le réservoir de lave glace. J'en ai profité pour nettoyer la connectique verte (Abs ?) . Ensuite, ce problème (lave glace) réglé, je me suis penché sur le tableau de bord pour essayer de changer l'écran de l'ordinnateur à gauche du volant. Après avoir constaté que la pièce que j'avais n'était pas adoc (déjà vu avec stefftnt) j'ai remonté le tout et basta.
C'est là que les choses deviennent intéréssantes....:grin:

Lorsque je suis parti le matin, l'écran gauche m'indiquai un ??? électrique (vu qu'il manque des diodes, pas facile de lire). En rentrant du boulot, impossible de démarrer. De plus, le compte tours folaye, la jauge à gas oil continue de fonctionner, ainsi que le temoin d'air bag.

J'ai pensé à un mauvais remontage (connectique mal branchée, fil coincé...) J'ai donc repris les choses cet A.M. J'ai reussi à la démarrer (laborieux) mais j'ai constater d'autre symptomes:
Lorque je met le contact le voyant jaune (qui ressemble a un moteur) clignote. Un cliquetis venant de la pompe d'injection se fait entendre.  
La notice précise que ce voyant dianostique un problème de pompe, mais quid des élements qui reste allumé au grand de la batterie?
Petite précision, une fois parti, ce brave moteur refuse de s'arreter de façon classique! :mad:
Est-ce un problème electrique que génère un dysfonctionnement de la pompe ou l'inverse?

C'est grave docteur?? :_myhelp:

Au plaisir de vous lire XEMEU

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : Problèmes électriques (?) sur XM 2.5TD
« Réponse #1 le: 07 mai 2005 à 19:42:42 »
Salut

Ah oui, pas cool tout ça...:-? :-? :-?

- 1° régle, retourner voir où tu as mis tes mimines...tu l'as déjà fais, il me semble

- 2° Débranche la batterie pour la nuit.....Prie Jacques Calvet.....aux résultats demain

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne XEMEU 2.5TD

  • Newbie
  • *
  • Localisation:
    Caen
  • Messages: 10
RE : Problèmes électriques (?) sur XM 2.5TD
« Réponse #2 le: 07 mai 2005 à 20:48:25 »
Bonsoir Stefftnt,


Hé bé oui, j'ai remis mes mimines là ou.... Mais bon que dalle:-?
Par contre, une petite précision, le voyant de préchauffage ne s'allume que après la 1ere sollicitation sur le démarreur...:lol: Comique non?  Pour ce qui est de la batterie, elle est dèjà débanchée. Faut dire que d'entendre les castagnettes sous le capot (pompe injection) m'a incité à faire fissa :Comfort_a_friend: ... la nuit porte conseil. ( Pour mon garagiste il n'aura pas trop du W.E)

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : Problèmes électriques (?) sur XM 2.5TD
« Réponse #3 le: 08 mai 2005 à 16:02:31 »
SAlut

Un truc, je viens d'y penser, le moteur est t'il bien à la masse...:-?, dans le doute rajoute lui un fil voir si du mieux.

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne XEMEU 2.5TD

  • Newbie
  • *
  • Localisation:
    Caen
  • Messages: 10
RE : Problèmes électriques (?) sur XM 2.5TD
« Réponse #4 le: 09 mai 2005 à 12:05:46 »
Bonjour Stefftnt,

Je savais par experience que les citron étaient caracterielles, mais ma titine, est en plus susceptible.
Ce matin j'ai rebranché la batterie et no problème, elle est reparti au quart de tour... Va comprendre Charles...!:-?
Hypothèse partagé par mon mécano (qui à fait ses classes chez citron) sans doute un problème initiale de connectique, et lorque j'ai essayé de la redémarrer, la batterie en manque de vitamines, l'ordinateur de bord avit un TGV de retard sur l'info.... Un coup de valise serait le bienvenu pour remettre  tout cela d'aplomb. (on dirait le P.S en campagne pour le oui/non) :lol:
Suite mercredi
A bientôt XEMEU 2.5TD

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : Problèmes électriques (?) sur XM 2.5TD
« Réponse #5 le: 09 mai 2005 à 19:08:07 »
Salut

Oh, tu sais, je me demande qu'elle voiture n'est pas caractérielle :lol:, au boulot, j'ai pas mal de collègues avec des voitures récentes...voir neuves....eh ben ce n'est pas très rassurant tous les pitits soucis :-?....d'ailleurs il suffit de consulter le Net pour s'en rendre compte....

Pour en revenir à ta XM, pour les PHASE II, faut passer par la valise Citroen.....hihihi, sur ma PH I, je lui fais moi même le petit reset de calculateurs :g20:

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne XEMEU 2.5TD

  • Newbie
  • *
  • Localisation:
    Caen
  • Messages: 10
RE : Problèmes électriques (?) sur XM 2.5TD
« Réponse #6 le: 11 mai 2005 à 20:46:18 »
Bonjour Stefftnt,


Si je n'ai pas donné signe de vie depuis deux jours, c'est tout simplement parce que je m'en remettais à mon mécano pas dispo avant aujourd'hui. Effectivement, avant que ma voiture me mette en boite, je voulais lui faire le coup de la valise!:lol: :lol: :lol:.
Bon trèfle de plaisanterie, il semblerai que se soit le neiman que soit la cause de mes problèmes...
détail à noter: le soir je débranchai la batterie, le lendemain, au p'tit dej, une fois sous perfu, le démarage se faisait sans soucis (sauf qq bruit anexes pas marqué dans le catalogue):grin:
malgré le témoin d'alarme qui clignote. Un peu comme le clébard qui fait mine d'aboyer en morse....:-?
rigolo, mais pas efficace.
Serieux, une" mémoire" tampon doit perdurer après le débranchement de la batterie, car une heure après l'avoir déconnectée, je l'ai remise pour voir et les signes exterieurs de déconnade persistaient.
Alors qu'après une nuit de repos pas de soucis immédiats.
Suite demain une fois qu'il aura remonté le nouveau neiman. Peut être que l'on pourra clore le dossier

XEMEU 2.5TD

:g140:

Hors ligne XEMEU 2.5TD

  • Newbie
  • *
  • Localisation:
    Caen
  • Messages: 10
RE : Problèmes électriques (?) sur XM 2.5TD
« Réponse #7 le: 16 mai 2005 à 14:12:52 »
Bonjour à vous tous,

Bon voici le fin mot de mon histoire de panne.

Il s'agissait en fait de l'alarme qui était en court circuit. En plus de l'alarme, le neimam en avait aussi pris un coup.
Résultat de l'opération, une facture de 450€ :o  et toutes les serrures à changer! :mad::mad:
Hé oui, citron vend le kit complet neimam, serrure de porte, coffre, alarme et même vide poche! Pour 223.44€ H.T ! Pour ce prix j'ai même un barillet suplémentaire... pour le porte clef peut être :(
Sans parler de la télécommande à racheter et l'alarme si je veux que toutes les fonctions de cette voiture fonctionne (re :mad::mad::mad: ) cela va attendre un peu, je pense. D'abord soigner le porte monaie (sic!)
Enfin comme je suis un optimiste convaincu, je me console en me disant que ce ne sont pas mes"mimines" qui ont foutu le bordel!
C'est pas grand chose, mais c'est toujours ça de pris! :lol:

A bientôt XEMEU 2.5TD

:g140:

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : Problèmes électriques (?) sur XM 2.5TD
« Réponse #8 le: 16 mai 2005 à 18:24:49 »
Salut
Et merci de nous tenir au courant :g20:

Donc le Neiman...:mad:, les serrures ont été changées si j'ai bien compris.

Pour la télécommande, je te fais un mail...tu pourras tenter le coup :o

Cordialement et  @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Tags: