Auteur Sujet: Dysfonctionnement des ventilos sur XM 2.5 TD - Tournent en marche forcées  (Lu 4641 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne billy_JM

  • Newbie
  • *
  • Localisation:
    Paris
  • Messages: 16
Bonjour,

les problèmes sont les suivants :

- à la mise en route du moteur aucun ventilo ne tournent (position clim au tableau de bord)
puis qqls mn après, branle bas de combat, le ou les ventilos se met ou mettent en route et à grande vitesse:g234:

-  j'ai fait 300km ce WE avec la clim et ventilos en marche forcés alterné tout de même de qqls poses    ça soulage les oreilles  :g193:

-  après un arrêt de courte durée c'est le compresseur qui ne voulait plus rester enclenché faisant (un clic clac) ?? :g60:  arrêt donc et en trippopant le relais et le connecteur situé à droite (voiture de face ) :g60: la situation à été  rétabli

un peu plus tard

- le temps d'un créneau c'est le voyant de température orange qui s'est allumé :g48: (re capot ouvert  re tripatouillage) même relais et connecteur en cause :g194:

question : ce relais agit visiblement sur les ventilos mais pourquoi ne tournet-ils pas à leurs vitesse correcte ???  vitesse lente à froid, et  marche forcé vers les 100°

pour ma part la marche forcé des ventilos commencent dès 30° :mad::-?:g132:

merci  à ceux qui pourront m'apporter des solutions   Billy d'JM

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut billy_JM

Euh...désolé, je viens de me rendre compte que j'avais zappé ton post  :no:

Tu en es où de cette petite panne....c'est trois relais qui alimentent les 2 ventilateurs de radiateur et ils sont commandés par un boitier Bitron situé sous la boîte à gant.

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne billy_JM

  • Newbie
  • *
  • Localisation:
    Paris
  • Messages: 16
bjr,
merci à toi Stefftnt
je vais voir ça d'un peu plus près pendant les vacances, mais en faite il s'agirait d'une cosse mal serti dans le bornier en plastique   à suivre    Bonnes vacances  Billy d'JM

Hors ligne billy_JM

  • Newbie
  • *
  • Localisation:
    Paris
  • Messages: 16
Salut
Il s'agissait en faite d'une cosse mal sertie sur un relais et également d'un relais ayant une couleur légèrement roussi
l' intervention minutieuse a tout solutionner
Merci à vous tous  
Billy d'JM

Tags: