Auteur Sujet: XM 12D 1990 Lave Glace AV & AR ne marchent toujours pas  (Lu 3891 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne POMPON123

  • Newbie
  • *
  • Localisation:
  • Messages: 22
XM 12D 1990 Lave Glace AV & AR ne marchent toujours pas
« le: 16 novembre 2005 à 20:15:31 »
salut les amis
ou sont les relais des moteurs de lave glace av et ar car ca ne marche toujours pas
j'ai eu d'autres pbs (vitre ar tombée) pb de stop et veilleuse etc et j'ai toujours pas vu le pb.
merci d'avance
Amicalement

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : LAVE GLACE AV ET AR
« Réponse #1 le: 16 novembre 2005 à 21:58:17 »
Bonsoir

A vue de pif je dirais :y en pas.C'est le commodo qui  commande les pompes de lave glace en direct.
Celles ci sont accessibles en retirant la doublure d'aile coté conducteur.
Les pompes se sortent en tirant dessus, pas besoin de descendre tout le réservoir.
Soit elles sont gripées soit les contacts sont oxidés.

Salut.

Hors ligne POMPON123

  • Newbie
  • *
  • Localisation:
  • Messages: 22
RE : LAVE GLACE AV ET AR
« Réponse #2 le: 17 novembre 2005 à 01:22:19 »
merci

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM 12D 1990 Lave Glace AV & AR ne marchent toujours pas
« Réponse #3 le: 17 novembre 2005 à 17:59:27 »
Salut,

Les essuie-glaces fonctionnent quand tu actionnes les pompes de lave glace ???

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne POMPON123

  • Newbie
  • *
  • Localisation:
  • Messages: 22
RE : XM 12D 1990 Lave Glace AV & AR ne marchent toujours pas
« Réponse #4 le: 17 novembre 2005 à 20:48:40 »
salut,
les essuie glaces marchent bien mais on entend pas les moteurs!
Thanks.

Hors ligne POMPON123

  • Newbie
  • *
  • Localisation:
  • Messages: 22
RE : XM 12D 1990 Lave Glace AV & AR ne marchent toujours pas
« Réponse #5 le: 11 décembre 2005 à 14:52:59 »
Bonjour à tous
j'ai eu enfin le temps de démonter
Les 2 moteurs sont morts, bloqués, rouillés, mouillés! et en même temps!!
J'espère que c'est pas trop cher....
Amitiés à tous

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM 12D 1990 Lave Glace AV & AR ne marchent toujours pas
« Réponse #6 le: 11 décembre 2005 à 15:30:07 »
Salut,

Va dans une casse auto :grin:

@+ :g237:

Tags: