Auteur Sujet: XM TD12 1991 Soucis électrique - Tableau de bord, Ordinateur · Klaxon ...  (Lu 23890 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Bonjour je viens d'acheter ma premiere XM
J'ai franchi le pas une XM TD12 année 91

Donc inévitablement les petits soucis sont arrivés !!!! Je m'y attendais un peu vu les 200 000km

Le premier !!mais j'ai vu des posts à ce sujet concerne la detection de dysfonctionnment frein arrière mais apparement du a des soucis de masses ça ça va

J'ai surtout le soucis d'avertissement sur l'ordinateur de bord "Temperature  haut élévée" qui s'affiche sans raisons et de façons anarchiques cela va de pairs avec des bruits electriques et la baisse d'intensité des phares !!!
Hors la température affichée sur le panneau de bord est normale 40 50° Donc je pense à un léger dysfonctionnement electrique !!
Une bonne ame pourrait elle m erenseigner où m'indiquer la voie à prendre??

Second problème : L'éclairage de l'habitacle lors de l'ouverture des portes ne fonctione pas.
J'ai vérifié l'ampoule j'ai vérifié les fusibles rien n'y fait !!!

Enfin mon klaxon ne fait aucun bruit . j epense que soit le klaxon est mort soit soucis de connectique à l'arrivée!!!

Troisieme problème . L'horloge et l'affichage température . Si je le règle pas de soucis il s'affiche et l'horloge et la temperature fonctionne . Et parfois aprés une nuit lorsque je redémarre ma ptite voiture alors l'horloge affiche tous les chiffres enfait je vois des 888888888 .Il suffit alors que je règle à nuveau et Hop c'est repartis !!!!

Enfin en lisant les posts au sujet de la clim onparle du servo de la clim se trouvant cote conducteur .On dit que pour vérifier son état de santé il faut manipuler la température et on l'entends "vivre" alors là ??? Mystère c'est quoi vivre??? En effet si j'ai du chaud et du froid j'ai l'impression que la clim et la ventile ne sont pas super bien réglé par l'affichage . Trop chaud ou trop froid. (Où peut on se procurer le mode d'emploi de la clim pour xm en francais que je sache la faire fonctionner correctement?)

Bon voila j'espere ne pa sparaitre trop tatillon ni trop imprecis
j'adore ce forum qu ej'ai découvert depuis peu mille bravos !!!!

Merci d'avance à tous

Hors ligne td12

  • Newbie
  • *
  • Localisation:
    Gard
  • Messages: 25
    • CITROEN XM
RE : Soucis electrique
« Réponse #1 le: 16 janvier 2006 à 21:08:26 »
Bonjour,J'avais le meme soucis que toi au niveau de la température et j'ai effectué un detartrage puis rinçage et enfin j'ai change le calostat qui est plutot mal placé sur ce modèle et désormé la temperature au tableau de bord n'est plus 40 ou 50 degrès mais 80à90 degres qui est une température plus conforme pour un moteur.Lorsque tu auras réglé ce soucis,si la température de ton chauffage est toujours ou chaud ou froid sans intèrmédiaire,n'oubli pas de vérifier la sonde de température d'air à l'entréeu boitier de ventilation sous la boite à gant ainsi que la sonde de température de l'habitacle qui se situe à coté de la lumiere du plafonnier:(Moteur élèctrique +sonde).j'éspère t'avoir aidé et qu'on se rencontre bientot sur ce forum.8)
Xm turbo d12 1991 gris perle

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Merci de cette réponse rapide
Je vais faire le detartrage et rincage j epnse aussi que le calostat doit avoir un coup dans l'aile
Par contre je ne sais pas où il se trouve , va falloir que j'achete ma revue technique détaillée.

Pour les sondes , comment faire une vérification dessus ???? Comment vérifier leur fonctionnement et si elles ne sont pas mortes ??

Pour le reste de mes soucis ??? Des idées ???

Merci encore

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Bon ca y est detartrage fait rincage l'affichage de la température est bon 70 80°C mais de temps en temps encore un ealerte sur l'ordinateu r de bord "températur elevé" qui s'accompagne de baisse de tesnsion sur les feux de croisement et de bruits "gresillement juste au niveau de lordinateur de bord"

Je vai sdémonter la boie à gant pour voir si mon soucis d'allumage de la lumière lors del'ouverture de sportes ne viendrait pas du relais de temporisation sous la boite a gant ?

je vous tiens au courant ??


Merci d'avance encore pour vos idées !!!! Elles sont les bienvenues !!!!

Hors ligne Romain64

  • Newbie
  • *
  • Localisation:
  • Messages: 14
salut!j'ai le meme probleme que toi en ce qui concerne l'allumage intempestif des voyants de chauffe moteur, de la baisse d'intensité au niveau des phares et du grésillment au niveau du tableau de bord!
Je planche toujour sur le sujet mais la solution n'est pas simple a trouver!
je constate que ce n'est pas un cas isolé puisque tu as toi aussi le meme probleme!

romain
Xm je t\'aime

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut,

C'est Tchernobyl sous ta boite à gant :-?

Le boitier de temporisation d'éclairage, qui recoit une commande du boitier de centralisation est là
Le boitier  de gestion des ventilos (et qui génère les alarmes T°)  est là

As tu vérifier tous les fusibles avec un ohmètre...sans oublier de bien regarder leur support (oxydation) et aussi les fusibles situés dans le compartiment moteur.

Inspectes aussi les connecteurs des 3 relais disposé derrière la phare Av coté chauffeur.

Le calorstat, c'est pas trop grave, vu ce que tu décris, il resterait ouvert, donc le moteur mets plus de temps pour atteindre sa T° de fonctionnement idéale (c'est pas pareil si il reste fermé, là il y a risques de surchauffe). Le chauffage intérieur fonctionne, enfin je veux dire T° de consigne à fond dans le rouge, elle chauffe ???

Sinon, pour ton afficheur heure et  T°, je vois pas trop grand chose, à part une batterie fleimarde ou son connecteur mal verrouillé.

Tiens au fait tu peux nous donner les caractéristiques de ta batterie...car une foule de soucis de la sorte pourraient être dus à une batterie sous dimensionnée. Regarde l'état des cosses et la qualité de la masse.

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut Romain64 :tchao:

Effectivement, cela ressemble beaucoup :-?

As tu fais un essai avec le boitier Cetem6...toujours pas trouver de sonde de T° :-? :-? :-?

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Re,

Pour démonter la boite à gant...il y a un sujet par là : https://www.3000fr.com/forum/viewthread.php?tid=1981

Pour le klaxon, c'est bizarre, il me semble qu'il y a deux "cornets"...donc les 2 en panne en même temps c'est bizarre. je regarde si j'ai un schéma électrique

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne td12

  • Newbie
  • *
  • Localisation:
    Gard
  • Messages: 25
    • CITROEN XM
Bonjour,je vois que tu as bien bossé sur ton auto,Pour l'emplacement du calostat,il est monté dans un boitier rapporté sur le bloc-cylindre du coté distribution,à la hauteur de la pompe à eau.Si tu décide de le changer,n'oublies pas d'acheter le joint qui va avec.Encore un fois,il est assez dur à changer,j'ai mis 2h30 le week-end dernier!!!!!Pour la sonde de température d'air,une fois la boite à gant enlevé,je crois me souvenir qu'il te faudra retirer le conduit d'air passager pour la voir.Je t'envoi un mail avec un shema détaillé ce sera plus simple que mes explications.Bon courage.
Xm turbo d12 1991 gris perle

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
Salut,

Pour le calostat,l'auto doit mettre un moment a chauffer et pas cool pour le chauffage en hiver :lol:...mais le moteur ne risque rien c'est le plus important :P

Pour les klaxons,vérifier le fusible F27...

Sinon rien a dire de plus que les autres pour le moment et bon démontage

@+ :g237:

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Merci à tous
Bon por le problème de declenchement intempestif de l'alarme Température elevée , j'ai changé la sonde de température d'eau apparemment c'est de là que venait le soucis.

Merci pour la photo de de shéma chauffage !!!

Le klaxon je m'y attaque rapidement !!
Il va de pair avec objectif lumiere d'habitacle d'ouverture de porte qui ne s'alume toujours pas je vais alllez voir sous la boite à gant apperemment c'est la caverne d'ali baba la dessous :::

Je vai svoir si le relais de temporisation n'aurait pas d elegers dysfonctionnment ?? Si quelqun a deja eu ce probleme donnez moi eventuelment d'autre voie. Sachant que les fusibles sont bon set l'ampoule aussi .

Notre grand gourou STeffNT a raison je vai svérifié les fusibles avec ohmetre

Au fait tien sun truc qu ej'ai trouvé pour ceux qui ont un soucis de langue d'affichage de l'ordinateur il faut enlever et repositionné le fusible (je vus dirai lequel ) jusuqu'à ce que l'on arrive sur la bonne langue !!!!!!

:D

Découverte lorsque suite à mes bidouillages je voi smon tableau de bord "en espagnol" Je vus raconte pas l'affolement général !!!!!!!

hihihiihi j'en rigole encore

Merci encore je vous tiens au courant

J'adoooooooorrre ce forum

merrci a+

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Nouvelle découverte sur ma ptite voiture

N'étant pas fumeur , je n'avais pas vu mais l'allumecigare ne fonctione pas et je crois qu' il est lié à la lumiere d'habitacle !!!!!

Une voie à vérifier !!!!!!!

Quelqun aurait il le listing des emplacements fusibles habitacles et leur fonction ???
J'ai vérifié il ya un fusible de 25 a je pense que c pour l'allume cigare !!!! Je l'ai changé rien n'y fait ?? Je vais recherchgé ailleur !!!

Au fait merci à jean daniel pour son skyblog !!! génial pour le mode d'emploi de la clim

:P
Allez j'y retourne !!!!

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut,

Faudrait que tu mesures les tensions sur F27 de 20A, il alimente (dans certain cas, en fonction des options) le boitier de temporisation d'éclairage...et les klaxons

F36 pour l'allume cigare

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Romain64

  • Newbie
  • *
  • Localisation:
  • Messages: 14
Salut Chris!
Peux tu me dire quelle sonde tu as changé pour ne plus avoir cet allumage intempestif d'alerte et ce foutu voyant orange qui s'allume par intermitance?
Merci par avance!

Romain
Xm je t\'aime

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Re coucou,

J'oubliais, par içi tu trouveras le manuel d'emploi de la Xm Phase I (V6 et 2.0)

des scans de bonne qualité...et peut être des trucs qui t'intéresseront :g20:

https://www.3000fr.com/forum/viewthread.php?tid=1260&pid=19680&highlight=manuel#pid19680


@Romain, :grin: une piste :grin:

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Romain64

  • Newbie
  • *
  • Localisation:
  • Messages: 14
Salut steff!
Oui j'espere beaucoup que se soit la meme chose que pour moi!
Es-que par hazard tu aurais si Chris me le confirme la reference de la sonde de temperature qui allume le voyant et qui est marron?
Tu as recu mon message concernant les serures?
Merci Steff!

Romain.
Xm je t\'aime

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Citer
Message original Romain64
Salut steff!
Oui j'espere beaucoup que se soit la meme chose que pour moi!
Es-que par hazard tu aurais si Chris me le confirme la reference de la sonde de temperature qui allume le voyant et qui est marron?
Tu as recu mon message concernant les serures?
Merci Steff!

Romain.


Salut toi,

Je pense que c'est pas les même .... faudrait trouver leur référence, vu que ce ne sont pas les mêmes Bitron...SCT100 Vs Cetem6.
Je regarde si j'ai des refs sur les micro fiches...c'est pas sur. Mais peut être que Chris pourra nous donner la référence si il la remplacée par une sonde neuve :g20:

Pour les serrures je peux pas te dire, j'ai l'afficheur gauche HS, et la serrure (barillet) coté passager qui fonctionne pas (sur la donneuse). Mais je pense démonter bientôt le bidul et voir comment cela fonctionne. J'ai jamais eu de soucis de ce coté là, donc jamais analysé la chose ... A l'occasion on se fait une petite réunion :lol: et on voit .
Je te tiens au courant.

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Romain64

  • Newbie
  • *
  • Localisation:
  • Messages: 14
oki!
J'espere aque Chris pourra nous en dire plus sur ce changement!
En ce qui concerne les serrures,j'appelle serrures,la partie interne qui est dans la portiere sur laquelle vient se brancher les deux broches!
Si tu les demontes et quelles fonctionnent,je te les rachetes car le fait que pour le moment les miennes fonctionnent independement les unes des autres sa ne va pas du tout!

Merci!

romain
Xm je t\'aime

Hors ligne td12

  • Newbie
  • *
  • Localisation:
    Gard
  • Messages: 25
    • CITROEN XM
Bonjour,je me permet de t'envoyer par mail le tableau d'affectation des fusibles.:eureka:J'éspere qu'il te ser utile.Si d'autres personnes en ont besoin vous le trouverez sur mon blog:http://miloty.skyblog.com/
Xm turbo d12 1991 gris perle

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Excusez de ma lenteur mais je travaille un peu de nuit!!!!

Deja merci à tous de vos renseignements . Aujourd'hui j'ai un peu de temps je fais le point

1)  je regarde la sonde que j'ai changé !!!!(j'ai récupéré une dans une casse) au fait ce n'est pas celle qui se trouve sur  le vase d'expansion(la marron).Je crois que sur nos charmante tuture il y a deux sondes  la première pour le trop plein d'eau la seconde pour le trop haute température .

Moi aussi j'avais par intermittence les deux voyants qui s'allumaient mais mieux vaut essayé de changer les deux à mon avis .

2 ) je m'attaque serioeusement à la lumiere d'habitacla ca m'enerve

3) le klaxon s'est réglé pas facile d'accés le pepere, mais demontage et nettoyage des cosses rebranchage  et hop c'est reparti

je vous tien au courant

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Donc j'ai changé la sonde du vase d'expansion et j'ai vérifié la connectique des deux sondes se touvant sur le moteur (sonde 910 d'aprés ce que j'ai pu apprendre sur diffrent forum) pour la sonde changée à la casse c'est une valéo je vous donne les refrences complete cet aprés midi

Courage et vive la Xm qui a failli prendre feu hier matin !!!!! Je vous raconte ca cet aprés midi .
:eldiablo:
La morale de cette histoire veillez à bien rebrancher et bien visser les cosses de la batterie !!! et surtout celle de la masse !!!!
Mais c'est une histoire pour cet ap
a+

PS merci pour le tableau fusible
Si quelqun est interréssé j'ai le mode d'emploi des autoradio pc 200 pc 302

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut Chrisbricolo

Merci de tes compléments d'infos :g20: et je note que cela avance pour toi :g28:


La sonde marron sur le vase d'expansion, c'est la capteur de niveau de liquide de refroidissement.

D'après ce que j'ai pu comprendre pour lestTD12, il y a :

-1 sonde du coté de la pompe à eau (1 fil) pour la T° indiquée par l'aiguille au tableau de bord
-1 sonde (sur le moteur du coté embrayage) qui donne la T° au boitier Bitron (situé sous la boite à gant) et  gère le circuit de refroidissement (ventilos) pour les Xm climatisée.
Sur le modèles Injection
-1 une sonde de T° supplémentaire pour le calculateur d'injection....

Tu parles d'un bordel :lol: :lol: :lol:

Romain, voudrait savoir  si c'est la sonde qui est sur le moteur que tu as changer....celle que quand tu la débranche les ventilos se mettent en route. (j'ai eu l'occasion de voir sa Xm, qui est très propre d'ailleurs et de constater le dysfonctionnement du à la sonde à mon avis)

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne chevron

  • Newbie
  • *
  • Localisation:
    VAR
  • Messages: 6
Salut a tous

Petite info pour le declenchement de la sonde.
j'ai eu le même soucis, le truc c'est qu'elle a tendance a ce deconnecter donc elle declenche le voyant jaune d'alerte de temperature+declenchement du ventilateur.Il suffit juste de la remettre en place et le tout s'eteint.

A+

Chevron

8)

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Bon voila

Pour les sondes j'ai changé la sonde du vase d'expansion la grosse sur le bocal
Pour l'autre celle sur le moteur je l'ai devisssé j'ai vérifié la connectique et j'ai remis un coup de produit pour connectiques

Mon plafonnier marche alors là j'en revien spas merci à ma petite femme !!!
En effet le plafonnier fonctionne si j'ouvre les portes . je m'explique !!Voiture fermée à clef. Je dévérouille le sporte et la miracle la lumiere jailli !!!Bon est ce normal ?? je ne sais pas .Par contre ce n'est que dans ce sens. Pour l'allume cigare rien n'y fait mais bon je m'en fiche un peu .

Bon sinon l'anecdote qui pourrait servir .

Je bidouille sur la voiture .Batterie decossée!!!Je remet les cosses mais je visse mal !!!
Dommage !!!:mad:
:(
Je fais 3 km je rentre à la maison et là fumée dans l'habitacle style feu de forêt!!!
Je coupe le moteur j'ouvre les portes et je vois de la fumée sortir par la fente de la ceinture dans le montant de la orte passager.
Puis ca s'arrete !! Démontage la garniture avait chauffée d'où emission de fumée. La cause la cosse de la masse mal sérrée. la voiture a  cherché une masse ailleur l'a trouvée mais la section des fils étant trop petite cela a améné une surchauffe et la fonte de la garniture "orange de protection". Bon j'ai vérifié les fils c'est bon j'avais toppé à temps pas de probleme mais une sacré trouille


Voila je sui sparfois trop distrait !!!!!
Pour ce qui concerne ton probleme Romain je suis du même avis que steff change les sondes les deux celle du bocal et celle sur le moteur et vérifie connectique dans la boite à gant .

Voila je suis en train de faire le tour de ma titine d'autres ptits soucis dont je vous parlerai !!
Bon WE à tous salut steff salut romain salut rat boy salut td12

Hors ligne Romain64

  • Newbie
  • *
  • Localisation:
  • Messages: 14
Bon et bien merci a  Steff qui a trés bien resumer ma situation et a toi Chris pour les infos apportées!!
Je vais donc demonter la sonde du moteur dans un premier temp pour voir comment elle est foutu et puis aller rejetter un coup d'oeil sous la boite a gant!!
Car aujurd'hui pendant le cour trajet du lycée a chez moi, sa n'a pas arreter,un veritable feux d'artifice rouge et orange avec les crépitements et tout!!!!!!
Merci les gars je vais voir sa dimanche alors et je vous tien au courant!

Romain
Xm je t\'aime

Hors ligne Romain64

  • Newbie
  • *
  • Localisation:
  • Messages: 14
A au fait Chris!
le fait que les lumiere de l'habitacle s'allument quand tu deverouille les portes est tout a fait normal!!
L'inverse doit se produire lorsque tu les verrouilles!la lumiere se coupe!

romain
Xm je t\'aime

Hors ligne td12

  • Newbie
  • *
  • Localisation:
    Gard
  • Messages: 25
    • CITROEN XM
Au feu:DDésormais je ferais attention à la cosse de masse de batterie,j'aurais jamais cru que cela engendre de tels probleme.T'as eu chaud.:DProfitez bien du week end
Xm turbo d12 1991 gris perle

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
Salut,

Hé oui il faut gaffe au manipulation avec la batterie surtout avec l'ampérage élevé sur les diesels :lol:

@+ :g237:

Hors ligne chrisbricolo

  • Newbie
  • *
  • Localisation:
  • Messages: 15
Salut tout le monde !!!!


Et toi romain où en es tu ??

Bon voila un autre objectif !!!!!! L'indicateur de turbo ne marche plus Mais il marcahit il n'y a pas longtemps . Je pense que cela doit etre encore uneconnectique cependant si vous avez déka eu le cas pourriez vous m'indiquer où je dois chercher ???

Merci par avance
!!!!:-?

Hors ligne Romain64

  • Newbie
  • *
  • Localisation:
  • Messages: 14
salut Chris!!
Et bien alors se weekend je me suis lancé!
J'ai viré tous les fils qui avaient été mis pour le telephone qui été dans la voiture!
Ils passaient dans les garnitures et sa me prenais de la place pour passer mon alim dans le coffre!
Puis j'ai demonter cette petite sonde marrron sur le moteur qui enclenche les ventilos!
Je l'ai nettoyée puis je l'ai remontée!Avant sa les ventilos s'allumaient quand tu faisait bougé le connecteur de la sonde!Maintenant sa ne le fait plus!
L'hypothese de Steff sur un mauvais contact entre le corps de la sonde et le moteur est peut etre  ainsi verifiée!Pour le moment je touche du bois mais je n'ai plus de mauvais contacts!
Reste a changer ces fichu serrures de portes et hop ya tout qui marche aprés!!!!!
Merci pour vos infos!

romain.
Xm je t\'aime

Hors ligne td12

  • Newbie
  • *
  • Localisation:
    Gard
  • Messages: 25
    • CITROEN XM
Salut,Il y a quelques semaines,je rentrais du taf,j'entame la montéé en double voie ou j'aime faire ronfler la Xm jusqu'a 120 et là,tout fonctionnais mais mon aiguille de turbo était à zéro.
Je m'arrete,lève le capot et je trouve une petite durite qui part du collecteur d'admission en plastique sur lequel est inscrit"12V    Diesel"et qui va se brancher sur un petit pressostat gris coupée en deux,elle ne tenait plus que par un petit bout.
Aprés l'avoir changée,l'aiguille marche à nouveau.
Sur le pressostat,il y a aussi un connecteur gris.
-A mon avis ton probleme doit venir de par là.Tient moi au courant.

Bricolez bien,moi il va falloir que je change le silenbloc moteu rqui se trouve en dessous,j'ai l'impression que ça va pas etre une partie de plaisir....A+:mad::mad:
Xm turbo d12 1991 gris perle

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Citer
Message original Romain64
...Puis j'ai demonter cette petite sonde marrron sur le moteur qui enclenche les ventilos!
Je l'ai nettoyée puis je l'ai remontée!Avant sa les ventilos s'allumaient quand tu faisait bougé le connecteur de la sonde!Maintenant sa ne le fait plus!....


Salut Romain,


Content pour toi :g20:

Elle était sale cette sonde :-? dépôt dessus :-?

Je vois que tout le monde progresse dans ses investigations :grin:

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Romain64

  • Newbie
  • *
  • Localisation:
  • Messages: 14
salut Steff!!
Ben j'ai été trés etonner car la sonde en elle meme n'était pas trop sale!
Le corps de celle-ci, la partie filetée,en revanche n'était pas trés propre car il y avait du depot dessus!
Bref sa me laisse perplexe car c'est trop facile mais bon pour le moment plus de sapin de noel!

romain.
Xm je t\'aime

Tags: