Auteur Sujet: Panne XM 2l injection - Relais grillé, remplacé * Démarre toujours pas  (Lu 5215 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne yomi52

  • Newbie
  • *
  • Localisation:
    bignicourt sur marne
  • Messages: 5
j'ai un souci avec mon xm et j'espère que vous pourrez m'aider. Un de mes relais a grillé une première fois, je l'ai remplacé momentanément avec un autre. La voiture tournait mais ce n'etait pas le bon relai. Puis un soir, la voiture a refusé de demarré, exactement comme la première fois, j'ai donc changé tous mes relais (3) , cette fois avec les bonnes references, mais la voiture ne demarre toujours pas. L'essence n'arrive pas jusqu'à la pompe si je ne me trompe pas. C'est la première fois que j'achete une essence, et j'avoue ne pas y connaitre grand chose, comparé aux diesels. Si vous avez des remarques a faire, je suis tout oui.

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
Salut,


Tu as changé quel relais exactement?

@+

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1233
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Hello Bienvenue dans le forum :tchao:

Euh, quelle année la XM :g202:

Quand tu tente de démarrer, entends-tu la Pompe ...

J'espère que le fait d'avoir pas mis le bon relais n'a pas affecté une partie electronique....

Lequel tu as remplacé ...

:g167:

Hors ligne yomi52

  • Newbie
  • *
  • Localisation:
    bignicourt sur marne
  • Messages: 5
elle est de 1990 mais le relais c'etait 1 universel et les relais c'est ceux pour l'arrivée d'essence pour faire marcher ma pompe
j'ai mon voyant temoin d'autodiagnostic moteur qui s'est allumé juste avant de caler et apres plus moyen de redemarrer. Mais quand je mets le contact, j'entends pas la pompe.

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut,

Tu parles du relais double :-?

Regarde par là : https://www.3000fr.com/forum/viewthread.php?tid=2202

Cela va peut être t'aider :grin:

La pompe à essence est dans le réservoir....accessible en basculant la banquette arrière...plus facile pour l'entendre

As tu vérifié si étincelles aux 4 bougies :-?

Ton relais grillé....il avait surchauffé :-?

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne yomi52

  • Newbie
  • *
  • Localisation:
    bignicourt sur marne
  • Messages: 5
mon relais a surchauffe jai meme 1 fil qui a fondu:et e nes pas de trape en desous de ma benquette arrieres pour ma pompe a essence

Hors ligne yomi52

  • Newbie
  • *
  • Localisation:
    bignicourt sur marne
  • Messages: 5
re bonjour jai les fils qui fomdu la voiture qui a commencer a prendre feux  jai aracher les fil
jai tout mon faiseaux a changer

Tags: