Auteur Sujet: RE : Citroën XM 2.5 D - Probleme de puissance - Pédale acc. 1 vide sur 2 ou 3 cm ?  (Lu 5948 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
Salut.

Je n'ai pas d'autre idée.Désolé.
Tiens nous au courant le diag définitif peut être utile à tous.



Ta panne de faiseau c'est bizard.Sais tu quel fil était déclaré en défaut ?
J'avoue que j'ai un peu de mal à y croire même si ce n'est pas ce n'est pas totalement impossible.

As tu essayé un autre potentiomètre d'accellérateur ?Sinon vu le prix ce test est à faire directement dans une casse.

Bonne chance dans ta recherche.

Hors ligne jeanpaul

  • Newbie
  • *
  • Localisation:
    62800
  • Messages: 4
le garage citroen m'as dit voir trouve un fil couper au capteur de pression atmospherique

j'ai controler jai bien retrouve une soudure sur le fil depuit retuorne au garage 2 fois il n'ont toujours pas trouver la panne . alors je l'ai fais passe a la valise la ou je travaille 2 defaut trouver
1 / defaut fugitit contacteur de pedale de frein
2/  defaut fugitif debimetre d'air

j'ai demonter le contacteur de pedle de frein retrouve un peut de puissance mais pas encore ca
alors je vais en lmetre un neut avant de changer le debimetre

le garage m'as dit que si la voiture avais plus de puissance que ce que j'ai actuellement c'etait peut-être quelle avait une panne

UN AUTRE MECANO D'UNE AUTRE CONSESSION M'AS DIT QUE JE n'AVAIS PAS BESOIN DE PLUS DE PUISSANCE PUISSE QUE LA VITESSE ETAIT LMITER A 130 K/H
si vous voulais l'adresse des 2 consession je vous les donnent
 la prochaine fois
mais je doute de leur competence

Hors ligne jeanpaul

  • Newbie
  • *
  • Localisation:
    62800
  • Messages: 4
Citroën XM 2.5 D - Probleme de puissance - Pédale acc. 1 vide sur 2 ou 3 cm ?
« Réponse #2 le: 04 novembre 2006 à 07:35:04 »
bonjour a tous
je suis nouveau sur le forum .et je cherche une reponse pour ma xm 2.5
j'ai un probleme d'acceleration , la pedale reagit mal , pas de puissance ,
un vide sur deux ou trois cm, mais quand je passe la garde d'embrayage et que je commence a appuyer surle disque la pedale reagit tous de suite et le moteur accelere normallement
citroen ne trouve pas la panne , avez vous une ide
merci

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
Bonsoir.

Pour ne pas faire ou limiter les accoups au passage de vitesse et phases d'embrayage le calculateur utilise des capteurs sur la pédale de frein et l'embrayage.Pour l'embrayage je le cherche encore mais pour le frein il est sous le cache caoutchouc de la pédale.Un faux contact sur ces capteurs peut fausser les info et créer le pb dont tu parles.
En desepoir de cause tu pourra la faire passer à la valise diagnostic.Cela fait parti des pannes bien détectées au banc.

Bonne chance.

Hors ligne jeanpaul

  • Newbie
  • *
  • Localisation:
    62800
  • Messages: 4
ok ^pour le pour passage a la valise c'est fait aucun defaut
meme citroen ce gratte la tete , il avait trouve une coupure dans le faisceau , elle a marche comme il faut 48 h et le probleme est reaparut , la semaine deniere apres avoir demonte la vanne egr je l'ai souflet et et reparti sur 1 km etre re citroen me dit que ce n'est pas la vanne , alors je cherche le contacteur d'embrayage  et  d'apres citroen au dessus de la pedale au niveau du reservoir de liquide d'embrayage
si tu a une autre ide je suis preneur
j'ai eut un doute sur la pompe mais d'apres un dieseliste ca serai plutot un probleme electrique

a+ jpaul:D:D:D

Tags: