Auteur Sujet: RE : XM V6 1990 BVA : démarrage à chaud impossible ?  (Lu 19992 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne diravinz

  • Newbie
  • *
  • Localisation:
    Haute Savoie
  • Messages: 20
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« le: 30 septembre 2007 à 03:45:02 »
Bien vu les gars !!!

Les contacts de la tête de Delco sont bouffés au max, et pleins de "vert de gris", quant au contact du doigt d'allumage, il lui reste tellement peu de métal que c'ent est honteux...

J'ai fini par commander un kit d'allumage sur http://www.oscaro.com

Merci pour vos conseils !
A+
Vinz
XMiste débutant (mais CXiste confirmé)

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #1 le: 30 septembre 2007 à 08:17:32 »
Salut,

Et tu vas voir, la conso :g20: :grin:

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #2 le: 21 octobre 2007 à 11:34:05 »
Salut,

Diravinz, lui reste quoi comme soucis à la belle ??? Toujours des déboires pour les démarrage à chaud ???

Faudrait lire le calculateur d'injection, voir si il y a des codes d'erreurs


Et les 2 Dinosaures, là, c'est quand que vous viendez dans le Sud Ouest :beerchug:

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #3 le: 16 octobre 2007 à 21:26:19 »
Hello ... Petite restrospective du forum 3000fr ... que j'ai conçu au tout début pour les CX ...

Il y avait qu'une rubrique ... Changé 2 X de forums .... En Asp etc... Pour finir en 2007 en PHP avec Oxygen.

Avec pleins de news Sections: Informatiques - Autos - Jeux etc... Aides diverses ...
+ Bien entendu CItroën Et comme par hasard les XM ... qui sont devenus les rubriques les plus visitées et les plus demandées ...

Etant un Citroëniste depuis l'ID 19 * DS 19 * DS 23 Pallas * CX 2400 familiale Reflex Carbu
Plusieurs CX 2500 GTI - Et encore actuellement une CX GTI TURBO 2 ESSENCE que je vais rénover......Me faut juste une caisse en ordre ... Mais elle roule... Je la déménage dans 10j dans le SUD.
Ainsi que mon Oldsmobile 5.7L V8 et Mon Chevrolet 7Pl V6 3.4L BVA Etc...

Dans les années 1980 - j'ai fais quelques essais de marques ... pas très concluant à mon goût ...
Mercedes Ferrari et j'en passe ... J'ai fini aussi par un XM V6 BVA ...

Très bonne voiture ... Mais ... Demande du temps ... un peu d'argent ... de la patience ...
Pour ma part, j'ai du m'en séparer suit à des problèmes de DIRAVI ... fuites ... bien sur...
SUJET: >>> Agonie de ma XM V6 BVA 1990 - La direction rend l'âme - Diravi LHM

Pas mal de déboires, contacts - BVA - Ralenti  ... ABS ... Enfin que des problèmes electroniques.

Le reste rien à dire... mais capot toujours ouvert ... Et pourtant je l'ai importée de Suisse ...
Eh vi suis Suisse :P

Ah j'oublie - Jambe de suspension; :mad::mad::mad:
SUJET:  >>> Jambe de suspension XM V6

Bref j'ai vendu ... Me reste que la CX GTI TURBO 2

Petit lien de mes véhicules: >>> C'est le sujet de présentation Voitures ...:)

J'ai passé au  Chevrolet 7 PLaces ... vi ... 4 enfants... donc pas le choix ...:grin:

Etant pro Citroën avec LHM ou Pro Américain ...Turbo ou que du V6 ou V8 .... Je n'ai rien pris du genre Renault Espace / Ou les citroën Monospace... j'aime pas ...

Bref: Conclusions: XM - Super génial ... mais faut vraiment avoir du temps, être bon bricoleur ...:g10:

Mais je n'ai jamais retrouvé le confort de mes CX dans l'XM .....
A ce jour, je pense vendre mon Oldsmobile pour réparer ou reprendre une belleCX GTI TURBO 2

Bon voilà mes expérience en Citroën ... XM pour moi c'est terminé ... CX surement pas ...

La C6 Belle mais bon ...:lol: Je préfère attendre 10 ans ....

Je suis trop amateur de bonne BOUFFE pour me priver à cause d'une voiture ... elle a même pas 7 places .... Pfff :P


Vala ... j'avais un peu de temps entre mes cartons du déménagement .... Alors me suis attardé sur ce sujet....

Il y avait longtemps que je voulais mettre mes impressions... etc.... C'est fait :g20:

COrdialement - Admin 3000fr :g167:

PS ... Serait peu présent ... pendant 10 à 15 jours ... Déménagement ... ICI ...

Hors ligne diravinz

  • Newbie
  • *
  • Localisation:
    Haute Savoie
  • Messages: 20
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #4 le: 02 septembre 2007 à 01:48:22 »
Merci les gars, je regarde ça lundi et je vous tiens au jus...

Au fait, après avoir lu la fiche de conseils (sur ce même forum), là où se trouvent les schémas techniques injection, eh bien j'avais dans l'idée également de jeter un oeil du côté du tuyau de capteur de pression absolue... des fois que (je ne sais pas ce que vous en pensez...)
XMiste débutant (mais CXiste confirmé)

Hors ligne diravinz

  • Newbie
  • *
  • Localisation:
    Haute Savoie
  • Messages: 20
XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #5 le: 29 août 2007 à 01:49:01 »
Salut les experts !

De retour de 3 semaines de vacances (pendant lesquelles ma XM V6 BVA 90 est restée sagement garée chez moi, batterie débranchée), j'ai eu le plaisir de faire un tour avec (elle me manquait trop !)
Seulement voilà: je démarre, pas de problème, je roule direction ma station service préférée, à 7-8km de chez moi. Je m'arrête, fais un demi-plein, puis : IMPOSSIBLE de REDEMARRER !!!

(Ah oui, il faut dire que lorque je suis arrivé à la station, le ralenti était irrégulier, contrairement à lorsque je suis parti de chez moi...)

J'ai insisté, insisté (car depuis 9 mois que je l'ai, j'ai toujours trouvé que le démarreur avait tendance à tourner longtemps avant que le moteur prenne...) bref j'insiste... je fais des pauses, je recommence... mais rien à faire !

Dépité, je la pousse sur le parking, appelle quelqu'un de la famille pour venir me chercher, puis repars chez moi.

De retour dans l'après-midi (avec mon break CX), je m'arrête à la station pour un nouvel essai.
Et cette fois, elle démarre du 1er coup !

J'ai refait plusieurs tests autour de chez moi, le résultat est à chaque fois le même:
_ A froid: démarrage nickel, ralenti stable
_ On roule 5 à 10mn, le temps de faire chauffer le moteur, mais plus il devient chaud, plus le ralenti "patate".
_On coupe le contact, et lorsqu'on veut redémarrer: IMPOSSIBLE !

On revient quelques heures plus tard:moteur froid, elle démarre impec !!!

D'OÙ CELA VIENT-IL ? QUE DOIS_JE CONTRÔLER ?

Y a-t-il des cas semblables ? Est-ce symptômatique ? Le problème vous est-il connu ?

Indice: j'ai échangé le module d'allumage, mais c'est pareil.

Au fait, cela ressemble à une panne typique de CX 25 GTI, lorsque le capteur pion sur volant moteur est naze ( généralement, à chaud le moteur  de CX cale, puis refuse de démarrer ensuite) alors que sur ma XM, c'est une fois qu'on a coupé le contact qu'on ne peut plus redémarrer...

Est-ce possible que le capteur de PMH sur volant moteur soit défaillant (comme sur la CX ?)

SOS HELP merci d'avance pour vos conseils...
XMiste débutant (mais CXiste confirmé)

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #6 le: 30 août 2007 à 19:23:51 »
Salut,


Je vois bien le coup de un ou deux fils de bougies Hs (plutôt du coté des cylindres avant ;) à cause de la chaleur)

Démonte les bougies et regarde celles qui sont bien noires de pas normal que c'est un signe  :grin:

J'ai eu le coup avé ma mienne, à froid, ralenti impecc (starter, et sur 4 pattes ça marche) entre 70 et 90°C, ralenti instable et si calage ou arrêt, impossible de redémarrer.....  mais si j'arrivais à atteindre les 90° ça tenait le coup :mad:

Au résultat, c'était 2 fils de bougies sur les cylindres avant qui étaient cramés au niveau du point de sertissage sous "l'anti parasite"

Un défaut sur Le capteur PMH ne donne pas ce genre de symptôme........ testé avec l'ami  Leratboy :grin:

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #7 le: 30 août 2007 à 21:03:32 »
Salut,


Comme dit par Stefftnt,il y a des chances que ton problème vienne du circuit d'allumage.


Alors controle bien tes bougies,fils de bougie,doigt et rotor d'allumage,bobine et ton module d'allumage (peu de chance) ... moi aussi j'avais deja eu le meme problème ... résultat c'était le doigt d'allumage qui avait bien servie :lol:


Tiens -nous au jus ;)


@+ :g237:

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #8 le: 03 septembre 2007 à 19:03:47 »
Salut,

La durite du capteur de pression, fendue >>> Ça engendre un ralenti trés instable dés le démarrage du moteur, même à froid et allumage du voyant orange diagnostique

Pour ça qu'on en a pas parlé :grin: Mais ça coute rien de regarder

@+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne diravinz

  • Newbie
  • *
  • Localisation:
    Haute Savoie
  • Messages: 20
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #9 le: 09 octobre 2007 à 19:08:08 »
Effectivement, déjà à l'ordi de bord je note une différence :grin:

Par contre un truc bizarre m'est arrivé hier:

Alors que j'étais tout content de re-rouler en XM V6, depuis la réparation (delco) intervenue jeudi dernier, j'ai depuis roulé tous les jours (mon break CX D étant encore en réparation), puis samedi et dimanche j'ai été bosser avec, j'ai donc fait de la ville, aucun souci. (Re-démarrages à chaud inclus...) et le moulin qui tourne bien rond, etc...

BREF:
Lundi, mon dernier jour de travail dans la séquence, je démarre la XM puis après 5mn m'arrête au Champion du village, où j'achète 1 litre de LHM (cause fuite à l'ARD de l'essieu AV, pas encore eu le temps de regarder ça, donc, je consomme du LHM en attendant :P )
Je ressors du supermarché, complète mon niveau de LHM, puis vais pour redémarrer, et là... :o
MERDE !!! Même chose qu'avant :mad:, impossible de démarrer (démarreur tourne, mais moteur ne prend pas...)
J'attends quelques instants, refais plusieurs tentatives, hélas sans succès :no:
JE FULMINAIS !!! :mad: Vous pensez bien, je venais de payer 160 € pour le kit d'allumage neuf !!!

Et surtout, je ne comprenais pas pourquoi elle me faisait ça maintenant ! Après avoir super-bien marché pendant plusieurs jours, preuve évidente que la pièce incriminée était bel et bien la cause de la panne !

In extremis, j'ai dû ressortir la CX Prestige du garage pour aller bosser avec, abandonnant la XM à son triste sort sur le parking de Champion...

Ce matin, je vais au village pour récupérer la XM (du moins essayer de la faire démarrer).
Je m'assieds au volant, tourne la clef et ...VRRROOUUMM !!! :lol:
 elle démarre au quart de tour !

Bon, je me dis, faisons le test en reproduisant les conditions de la panne d'hier:
Je roule jusque chez moi, coupe le contact, vais chercher des affaires, puis 5-10mn après redémarre, et là encore... VROUM !
Bon, je devais aller à ma banque, à 15km de là. Alors ni une ni deux, je prends la route (on verra bien...)

Eh bien figurez-vous, j'ai fait de la ville, me suis arrêté plusieurs fois pour faire des courses, la banque, etc, et chaque redémarrage impec (enfin quand je dis impec, il faut savoir qu'à chaud, cette voiture depuis que je l'ai prend toujours un certain nombre de tours de démarreur pour démarrer... je ne sais pas si les vôtres font ça aussi ?) Donc je considère cela normal.

Rentré à la maison sans encombre une heure et demie après mes petites courses, sans anomalie....

CONCLUSION: JE N'Y COMPRENDS RIEN... Y'A-T-IL UN FANTÔME DANS LE MOTEUR ? :eldiablo:

Le problème maintenant, c'est que je n'ai plus confiance en cette auto. :no:

Alors je ne sais pas ce que vous en pensez ? Pour moi, cette voiture devant aussi me servir de "mulet" pour ma voiture de tous les jours, il est hors de question qu'elle me joue encore des tours de ce genre, car si je suis en panne avec la CX, ou en réparation (comme c'est le cas actuellement), JE DOIS ABSOLUMENT POUVOIR COMPTER SUR ELLE, il me faut une auto fiable !!!

Si ce n'est pas le cas, je devrai songer à la remplacer par une auto plus simple (carbu, genre BX 16 TRS ou CX 22 TRS ou 20 TRE, ou encore Visa....) Mais cela me ferait bien ch... !!!:mad:

Que faire ? Je ne vais tout de même pas changer tous les relais, les cosses et les faisceaux, non ?

J'avoue être un peu désabusé... Merci de vos conseils (pour me redonner confience surtout)
XMiste débutant (mais CXiste confirmé)

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #10 le: 11 octobre 2007 à 10:46:45 »
Salut,


Lors de ce problème,il faudrait démonter une de tes bougies pour vérifier la présence d'essence et d'étincelle sur celle-ci au coup de démarreur pour voir ce que cela donne.


Ton faisceau électrique est dans quel état? Car avec la chaleur délivré par le PRV et le peu de place sous le capot,avec le temps elle cuit facilement.


On pourrait avoir une grande photo de qualité de ton compartiment moteur afin que l'on mette aussi le nez dedans :lol:;)


@+

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #11 le: 13 octobre 2007 à 10:03:50 »
Salut,

Les fils de bougies sont neufs ????


Si elle te refait le coup, tente de caresser le connecteur du module d'allumage ;)

Cordialement et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne diravinz

  • Newbie
  • *
  • Localisation:
    Haute Savoie
  • Messages: 20
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #12 le: 16 octobre 2007 à 20:01:38 »
Merci les amis, pour vos remarques et conseils...

Pour l'instant voici un lien sur l'album photos :

http://www.flickr.com/photos/14590441@N06/sets/72157602453276300/

Je tâcherai de rajouter des photos plus détaillées du compartiment moteur (mais mon appareil numérique est une vieille camelote de Lidl à 3 sous... donc pour les macro c'est pas génial...)
A+
XMiste débutant (mais CXiste confirmé)

Hors ligne diravinz

  • Newbie
  • *
  • Localisation:
    Haute Savoie
  • Messages: 20
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #13 le: 16 octobre 2007 à 20:30:10 »
Au fait, ce qu'il faut savoir à propos de cette auto:

Je l'ai achetée il y a un an maintenant, j'ai été la chercher en Suisse.
Puis j'ai dû attendre jusque janvier pour qu'elle ait enfin son immatriculation française.

Elle appartenait à un taximan genevois, et il faut savoir que, en Suisse, ces gens-là sont encore plus strictement contrôlés (au niveau voiture) que le citoyen standard (et quand on connaît la sévérité du Contrôle technique suisse, je vous laisse un peu imaginer...)

L'entrtien a été suivi, chez Citroën (le monsieur ne s'emmerdait pas, le moindre truc passait en note de frais, donc il n'a pas été radin sur la maintenance). D'ailleurs la boîte auto est neuve (ou refaite à neuf).

elle a 235000 km et son seul souci c'est qu'elle est restée une bonne année sans rouler, garée sur un parking d'immeuble (son proprio ayant changé de voiture-taxi entretemps).

Ce qui explique certainement les petits soucis que j'ai pu connaître (explosion d'une durite de refroidissement supérieur, souvenez-vous de mon post à ce sujet, puis également la fuite au conjoncteur-disjoncteur que j'ai dû changer, etc...)

A part ça, elle va très bien et j'adore rouler avec, mais c'est ma première XM, et, étant donné que je ne m'en sers pas tous les jours (en moyenne 2 jours par semaine, voire moins), et qu'elle me sert aussi de MULET pour ma voiture de tous les jours, le break CX Evasion D familiale, je dois absolument pouvoir compter sur elle en cas de panne de la CX, ou lorsque celle-ci est en maintenance (ce qui a été le cas dernièrement pour changer les roulements).

Or, lorsque j'ai eu besoin de la XM, elle m'a lâché, m'obligeant à sortir du garage ma vieille CX Prestige de 31 ans (que je vends) pour aller bosser avec. Et la Prestige ne sort en principe que par temps sec, d'où mon agacement ...

Ne pouvant garder beaucoup de voitures (j'ai vendu ces derniers mois 3 CX GTI + 1 TRD Turbo2), je ne vais garder que ma DSuper, la CX break et la XM V6 (donc pas plus de 3 autos) sitôt la Prestige vendue (avis aux amateurs...)

Donc, j'hésite à garder la XM V6, et actuellement je suis en pourparlers avec quelqu'un pour l'échanger contre une CX 22 TRS (pour sa fiabilité, sa simplicité d'usage et d'entretien, son économie de carburant, et le prix des pièces moins onéreuses que pour la XM V6...)

Le coup du kit d'allumage (tête de Delco + rotor) à 160 € ça m'est resté au travers de la gorge (contre une trentaine d'euro à tout casser pour une CX moteur SFM)

Voilà où j'en suis... Si j'étais certain de pouvoir compter sur ma V6 les yeux fermés et que la moindre pièce ne coûtait pas si cher, je ne me poserais même pas la question !

Ce qui me fait ch... c'est que je l'aime bien cette voiture !!! Et puis c'est un haut de gamme, toutes options, pleine de gadgets, et puis c'est un V6, quand même (ah... ce bruit :lol: ) et quel pied, le kickdown lors d'un dépassement !!! :)  Mais voilà, si le coeur me dit de la garder, la raison me dit de m'en séparer...

Qu'en pensez-vous ?
XMiste débutant (mais CXiste confirmé)

Hors ligne diravinz

  • Newbie
  • *
  • Localisation:
    Haute Savoie
  • Messages: 20
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #14 le: 16 octobre 2007 à 23:09:30 »
MERCI :grin: 3000fr !

Si j'ai bien compris, tu me confortes dans ma décision...

J'ai été voir ton post de présentation, nous n'habitons pas très loin l'un de l'autre, car moi je suis en Haute-Savoie, au bord du lac Léman et je suis franco-suisse :lol: (de bleu ! :P )


Faudrait qu'on se rencontre, un de ces beaux jours d'automne (une p'tite balade en franche-Comté ne me déplairait pas, moi, un itinéraire du genre Marchissy (VD) - Col du Marchairuz, Vallée de Joux, Vallorbe, puis direction chez toi, une promenade champêtre comme je les aime sur ces petites routes en Citroën, avec les couleurs d'automne :-o

Pourquoi pas ? A l'occasion si t'as un moment fais le moi savoir en MP :grin:
XMiste débutant (mais CXiste confirmé)

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #15 le: 17 octobre 2007 à 06:18:58 »
HEllo ... mmm je pense que mon post va te pousser un peu à l'abandon ... mais bon...

J'ai essayé d'être objectif ... certaines demandent surement moins d'entretien, enfin j'espère....

Pour la rencontre et visite, oui, je suis pres de Pontarlier, suis souvent à Lausanne ....

Mais, le 25 Octobre je quitte la région définitivement avec ma famille, femme, voitures et enfants :D

Je vais dans le SUD, environ de Sète >>> VOir sujet ici

Marre de la neige, froid etc... besoins d'huitres et de chaleur ...

Au revoir les fondues moitié/moitié ou au vacherin Fribourgois... Bye Bye le blanc Vaudois et Valaisan ...

Fendant, Petite Arvine, Montreux, Villeneuve, Epesses etcccccccccccc :lol:

Pas grave, mes 4 enfants de Suisses m'en enverront de temps en temps... / 8 en tout / :lol:

Et je vais venir 2 ou 3 fois par année à Lausanne/Montreux ...  :cool:

Voilà... donc ca va être impossible de se rencontrer par ici... me reste peut de jours ...

Mais pourquoi pas si tu passes dans le Sud .... Déguster quelques bonnes huitre de Bouzigues...
Suis à 5 KM :P

Cordialement :g167:

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #16 le: 18 octobre 2007 à 21:36:50 »
Salut,


Diravinz,j'ai deja aussi acheté une Xm en Suisse,c'est vrai que les papiers sont un peu long mais bon le jeu en vaut la chandelle ;) ... ton Xm a l'air propre.


3000 Fr,tu quittes deja la région ... que le temps passe vite :o ... dommage j'aurais bien voulu boire une ptite mousse avec toi avant ton départ histoire de faire connaissance :grin:
Moi aussi je déménage mais je reste dans ma région du Jura mais plus du coté du 25 mais du 71 (la plaine :P )


@+

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #17 le: 18 octobre 2007 à 22:24:21 »
Hello - Hors sujet désolé ... Vi je quitte ... J-7 ... Ca va être Juste :g10:

Tu pousseras plus bas pendant tes vacances ... Tu feras du slalom entre les Huitres :lol:

Mais tu peux te pointer CE Samedi 20/10 ... :grin:

Suis là encore ... :g19:

Toutes façon on va se voir un jour ... C'est sur ... Tout le monde passe une fois aux alentours de Bouzigue :P

:g167:

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #18 le: 18 octobre 2007 à 23:02:01 »
[Mode Hors Sujet On]

Ca ne va pas etre évident Ce samedi car je travaille a l'inverse de tout le monde ... c'est a dire le WE et jours fériés ... sinon je suis libre la semaine prochaine comme les autres semaines de l'année :lol: mais je pense que ca va faire trop juste pour toi :grin: ... sinon tiens moi au jus par MP  :P


Les pelletés de neige du matin vont te manqué c'est sur :lol:


:beerchug:

[Mode Hors Sujet Off]

janot

  • Invité
RE : RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #19 le: 21 octobre 2007 à 14:15:16 »
Citer
Message original Stefftnt
Salut,


Et les 2 Dinosaures, là, c'est quand que vous viendez dans le Sud Ouest :beerchug:

@+



salut stef


tes dinosaures ils sont herbivores carnivores ou ricardivores ? :lol:



a plus , amitié janot

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #20 le: 21 octobre 2007 à 17:03:20 »
Citer
Message original leratboy
[Mode Hors Sujet On]

Les pelletés de neige du matin vont te manqué c'est sur :lol:

:beerchug:

[Mode Hors Sujet Off]


Hello all hihi ... à la place, y aura la glace ... in apéro :g10:

:g167: j-4

Hors ligne Sam Will

  • Newbie
  • *
  • Localisation:
  • Messages: 1
RE : XM V6 1990 BVA : démarrage à chaud impossible ?
« Réponse #21 le: 31 octobre 2007 à 21:45:54 »
bonsoir !bien que je ne connaisse pas la v6 je me permet  de te faire partager mon experience de la panne!en effet depuis bientot 1 an j'ai exactement le meme probleme que toi qui m'a amené a bien des depenses inutiles la plupart du temps, aussi si je peux t'aider!
Donc comme toi: arrets soudains et redemarrages impossibles (15 arret sur l'autproute et le periph.)surregime fluctuant,periodes d'accalmie et rebelote!de quoi s'arracher les cheveux!Finalement j'ai fini par trouver la panne:il s'agit d'un faux contact au niveau du connecteur de la bobine d'allumage du  a une coupure du fil d'alimentation de la bobine (j'ai une XM ambiance 2l injection de 1992 avec bobine a 4 fils alimentée par un connecteur 4 broches)le surregime etant du a une compensation du de faut par le calculateur.Si je bouge les fils le moteur s'arrete de meme que si il est arreté il redemarre apres avoir bouger les fils au niveau de ce fameux connecteur.
La solution serait donc de ressouder les fils mais la coupure etant  a ras du connecteur c'est donc impossible!Ca ne se vend pas chez Citroen et pas facile a trouver dans les casses!
Voila,j'espere que cela pourra t'aider !si par hasard tu trouve la piece ce serait sympa de me dire ou et comment stp!Bon courage!

Tags: