Auteur Sujet: RE : Coupure moteur XM V6 Exclusive BVA 1996  (Lu 11164 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne h106236545

  • Jr. Member
  • **
  • Localisation:
    77000
  • Messages: 58
  • POVR LA GLOIRE DE MON DIEV ET L'HONNEVR DE MON ROY
RE : Coupure moteur XM V6 Exclusive BVA 1996
« le: 10 juin 2008 à 16:18:48 »
Bonjour!

Hé bé content pour toi ! :)

V'la la bonne nouvelle. Je t'avais bien dit que le problème était autour de l'allumage et qu'il était là, sous tes yeux!

C'est vrai que ces foutues bagnoles sont de vrais cauchemars.

Ben bonne route maintenant. Et p'tet à un de ces 4!


;)


Rom H.
Hier: -\"On va en acheter une deuxième pour réparer la première...\"
Aujourd\'hui: -\"On va en acheter une 16ème pour réparer la 15ème...!\"
Demain: -\"....Promis.... j\'arrête!\" ;)

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #1 le: 26 avril 2008 à 21:37:32 »
Je crois que j'ai retrouvé le réglage si c'est bien le coup de débranché la batterie 24h et puis rebranché et demarré en appuyant sur l'accélarateur 15s... ben à 24h pret, ca n'a rien changé... bouh, elle câle tout de suite à froid.
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #2 le: 25 avril 2008 à 09:53:50 »
Re belote :( et ce matin j'ai eu plus de mal à la faire repartir, au milieu de la nationale.

J'ai pensé au boitier papillon, est-ce qu'il peut vraiment avoir cet effet ?
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #3 le: 07 avril 2008 à 14:21:09 »
Bonjour à tous,

voilà depuis quelques jours sur mon Xm Exclusive septembre 1996, j'ai des coupures du moteur. J'ai remarqué que c'était souvent quand la voiture commence à prendre sa température, quand elle arrive entre 60 et 70°C, j'ai le ralenti qui commence à vassiller puis le moteur cale. J'attends quelques secondes pour redemarré et là tout va bien. Mais c'est systhématique. J'arrive parfois a rattraper le coup, en accelérant plus ou moins fort, mais c'est pas toujours le cas.

Entre ces deux températures, le moteur tourne bien, pas de trouble du ralenti, aucun voyant d'alerte allumé ni pendant ni après. Ils s'allument bien sur normalement quand je demarre, mais aucune indication par la suite.

j'ai changé les deux sondes d'eaux, thermistance d'ailleurs.. (verte et marron) vérifié mes bougies, mais je ne vois pas ce que ca peut être. Avez-vous une idée d'ou vient le problème ?

merci d'avance
Alex
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne h106236545

  • Jr. Member
  • **
  • Localisation:
    77000
  • Messages: 58
  • POVR LA GLOIRE DE MON DIEV ET L'HONNEVR DE MON ROY
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #4 le: 14 avril 2008 à 12:44:12 »
Bonjour.

Oui, on dirait un problème d'allumage. Peut-être une bonne inspection des fils de bougies, de la tête d'allumeur.
Je ne suis pas un expert, mais je vérifierais ça en priorité: tout le système d'allumage.

Bon courage.


Rom H.
Hier: -\"On va en acheter une deuxième pour réparer la première...\"
Aujourd\'hui: -\"On va en acheter une 16ème pour réparer la 15ème...!\"
Demain: -\"....Promis.... j\'arrête!\" ;)

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #5 le: 16 avril 2008 à 11:00:50 »
Ben vraiment il ne me reste plus que ça.
J'ai changé toutes les sondes moteurs, eau, air, filtre à air, vérifier les bougies, controle de toutes les prises...

il reste le delco et la pompe à essence au cas où... j'ai même vérifier le truc du ralenti et le boitier papillon.

J'avais pensé au relai d'injection, mais celui qui est dans la boite avec le calculateur semble parfait. En revanche j'ai plein de click click dans la boite à gant derrière l'air bag... une autre piste encore.

merci pour ta réponse en tout cas
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #6 le: 21 avril 2008 à 12:36:08 »
J'ai changé ma tête de Delco et le doigts, verifier les fils, rien vu d'anormal, pendant quelques jours rien et puis ce week-end je l'ai laissé deux jours sans tourné, ce matin quand je l'ai reprise, elle me l'a fait une fois... alors bon...

je ne pense pas spécialement au fils de bougies, ni à la bobine... là je ne vais pas tarder à secher !
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne h106236545

  • Jr. Member
  • **
  • Localisation:
    77000
  • Messages: 58
  • POVR LA GLOIRE DE MON DIEV ET L'HONNEVR DE MON ROY
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #7 le: 25 avril 2008 à 21:49:47 »
Bonjour,

Normalement, un problème sur le potentiomètre papillon devrait se traduire par une alarme au niveau du calculateur et donc.... l'allumage du voyant "diag" (moteur orange) sur le tableau de bord.

A moins que... à moins que le papillon lui-même ne soit mal réglé...
Dans ce cas, pas d'allumage du voyant mais un débit d'air fantaisiste. Mais ça ne devrait pas l'empêcher de démarrer à chaud seulement. Enfin, je ne crois pas.

Il y a un tuto il me semble ici pour le réglage du papillon. Tu peux toujours vérifier ça.

Mais c'est bizarre, ça ressemble à un problème que j'ai eu avec une tête d'allumeur qui semblait en très bon état et qui pourtant provoquait les mêmes symptômes: parfait à froid, mais ralenti instable à chaud  et impossible de redémarrer à chaud (après avoir fait le plein à la pompe par exemple). Je sais combien celà peut être contrariant!!!

Quelqu'un en saurait plus et pourrait aider??

Merci.
Hier: -\"On va en acheter une deuxième pour réparer la première...\"
Aujourd\'hui: -\"On va en acheter une 16ème pour réparer la 15ème...!\"
Demain: -\"....Promis.... j\'arrête!\" ;)

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #8 le: 26 avril 2008 à 13:53:25 »
Salut,

J'ai débranché une fois le boitier papillon a froid, j'ai fais un kilometre et le moteur s'est éteint de lui-même et sans allumage du voyant injection.

Est-ce que tu peux me fournir le lien pour le réglage je ne l'ai pas vu ou alors je suis vraiment passé à côté.

Autrement je ne vois pas d'où ca peut provenir. J'ai étudié toutes les possibilité :
- ça ne peut pas venir des fils ht sinon ca le ferait tout le temps
- ça ne vient pas des sondes et de la tete de delco et rotor tout est neuf
- ça ne peut provenir du petit boitier électronique sinon ca devrait le faire en permanence
- Peut-être une bougies naze, mais là j'ai vraiment peu d'espoir, le moteur devrait pouvoir touné sur 5 pattes au pire des cas.
- Est-ce que ça peut provenir de la bobine ? là j'ai un doute !
- Ce n'est pas la pompe à essence, elle ne peut pas être impacté par la température moteur
- Le régulateur de pression d'essence non plus, sinon serait de la permanence là aussi...

Seul véritable indice que j'ai c'est que les bougies étaient un poil noir charbonneux mais pas gras. Signe peut-être d'une mauvaise combustion.

Il n'y a vraiment aucun test qu'on peut faire qui pourrait être fiable ? sinon est-ce que le potentiometre du papillon peut-être testé avec un Ohmètre ?

C'est vraiment pas simple une panne de la sorte !!!
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne h106236545

  • Jr. Member
  • **
  • Localisation:
    77000
  • Messages: 58
  • POVR LA GLOIRE DE MON DIEV ET L'HONNEVR DE MON ROY
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #9 le: 27 avril 2008 à 20:23:32 »
Bonsoir,

Non, ce n'est pas le coup de débrancher la batterie. C'est le réglage "mécanique" du papillon dont je parlais.
Bon, ça lui a pas fait de mal de refaire ses "zéros" avec cette méthode.

Non, je pensais à un mauvais réglage mécanique. Il y a un tuto quelque part ici qui en parle. Mais je ne sais plus où...
Il paraît qu'il suffit d'un rien pour que ça délire. Maintenant, je ne suis pas persuadé que ça vienne de ça..

Tu soulèves la question de la bobine.... Va savoir.
C'est vrai que les pannes sur ces voitures sont diaboliques et que même les garageux s'y perdent.
(Le mien -enfin, celui d'avant- refuse tout simplement d'y toucher, le lâche!!!)

Un pb de connectique?? C'est aussi possible. Mais comment le trouver?

Je ne sais plus quoi proposer.

Rom H.
Hier: -\"On va en acheter une deuxième pour réparer la première...\"
Aujourd\'hui: -\"On va en acheter une 16ème pour réparer la 15ème...!\"
Demain: -\"....Promis.... j\'arrête!\" ;)

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #10 le: 27 avril 2008 à 21:46:26 »
:(:(:( ouin ouin ouin... bon alors c'est officiel je sèche !!!

Je n'ai pas trouvé ce post pour le réglage mécanique... si une bonne âme passe par là et le trouve...

Le pire c'est que même si je la dépose chez Citroën il risque de ne pas trouvé tout de suite a moins que la panne est vraiment flagrante pour eux.

Ben en tout cas merci pour tes conseils, je vais voir ce qu'ils vont me dire !!!!
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #11 le: 13 mai 2008 à 21:15:59 »
Bonsoir, j'en suis venu à tester certaines choses, est-ce que fil HT qui part de la bobine vers le Delco peut-être à l'origine de ces coupures ?

J'ai testé avec la bobine de ma 605 SV3 qui à le même moteur et comme j'obtiens les mêmes résultats... j'ai défais une bougies pour voir et je n'ai pas d'étincelles au bout...

Hormis la bobine, si je n'ai pas d'étincelles cela peut provenir du petit modules si j'ai bien compris, est-ce qu'il y a un moyen particulier pour le tester en ohmètre ou autre ?

Merci
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne h106236545

  • Jr. Member
  • **
  • Localisation:
    77000
  • Messages: 58
  • POVR LA GLOIRE DE MON DIEV ET L'HONNEVR DE MON ROY
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #12 le: 14 mai 2008 à 19:16:44 »
Bonjour!

Vi, vi, vi! C'est un problème d'allumage, j'en suis sûr!

Quelque chose délire. Un faux-contact dans la prise moulée qui va à la bobine? Le fil HT qui va de la bobine à la tête d'allumeur? La tête d'allumeur? Le doigt? Le module d'allumage électronique lui-même oui, ou peut-être son alimentation (connectique). Les connecteurs sont particulièrement merdiques sur cette voiture.

Encore une fois, je ne suis pas un expert, mais j'ai galéré comme un c... à cause d'une tête d'allumeur qui semblait en parfait état, mais qui, une fois chaude, interdisait tout redémarrage!

Je n'ai jamais compris pourquoi...

C'est pourtant du matériel Allemand, comme quoi, eux aussi font de la m....., preuve en est les Mercos qui retournent au garage pour différents pb de conception, ce dont le constructeur ne se vante pas!

Pour le test du module, je ne sais pas. Comme j'ai plusieurs voitures, je prends sur l'une pour tester sur l'autre quand il y a problème.  Mais le problème est vraisemblablement sous tes yeux...

Désolé de ne pouvoir faire plus..

Bon courage.

Rom H
Hier: -\"On va en acheter une deuxième pour réparer la première...\"
Aujourd\'hui: -\"On va en acheter une 16ème pour réparer la 15ème...!\"
Demain: -\"....Promis.... j\'arrête!\" ;)

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #13 le: 15 mai 2008 à 11:31:19 »
Non non mais finalement ça m'aide parce que ca fini par me conforté dans quelque chose.
Ma tête de delco et son rotor son tout neuf; donc je pense que c'est le problème du fil HT qui part de la bobine vers la tête.

Mais c'est vraiment con ce truc parce que justement j'ai déplacé cette petite prise sur la deuxième prise de la bobine et comme par harsard elle demarre... bien sur elle se coupe et je la rebranche sur l'autre prise elle ne demarre pas... donc je me dis ok bobine... mais celle de la 605 démarre tous les jours... donc pas bobine... alors en effet soit c'est la prise de M.... soit c'est le filt HT.

Bon je peux m'occupé des deux histoires de voir, et je vous tiens au courant.

Merci beaucoup^!!!!
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #14 le: 22 mai 2008 à 09:36:17 »
Bonjour à tous,

eh ben ca y est cette fois c'est réglé, en tout cas pour le moment, il s'agissait du module électronique de démarrage 115€28 TTC chez Citroen pas moyen de le trouver en casse ou dans une boutique de pièce détachée !!!!!

ooouuufffffff :up:
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Hors ligne alexander92

  • Newbie
  • *
  • Localisation:
  • Messages: 11
RE : Coupure moteur XM V6 Exclusive BVA 1996
« Réponse #15 le: 12 juin 2008 à 16:21:37 »
Salut,

c'est vrai que c'est pénible, car les symthomes ne sont pas evident à traduire, mais maintenant je le saurai pour dans 125.000 km ou plus j'espère.

Et bien oui j'espère à bientôt mais alors que pour les bonnes nouvelles.
Alex...
XM Turbo CT BVA de 1997; XM V6 Exclusive BVA 1997

Tags: