Auteur Sujet: XM D12 ATMOS Problème de démarrage a chaud plus de démarreur  (Lu 4206 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne niagaracity

  • Newbie
  • *
  • Localisation:
    THIERS
  • Messages: 4
Bonjour à tous,

J'ai moi même une XM 2,5 Turbo dont je suis enchanté.
J'ai un pote qui a une XM 2,1 D12 atmos et qui a un problème de démarrage à chaud. Il n'a pas Internet et je me permets de faire sa demande à sa place.
Je m'explique pour sa panne intermitente :
Lorsqu'il roule, le voyant de préalerte de surchauffe (couleur orange) s'allume parfois alors qu'il vient de démarrer et que l'indicateur de température est à peine chaud, 60° voire moins. De temps en temps le voyant rouge s'allume aussi alors que la température du liquide de refroidissement n'est pas à 100°. Lorsqu'il coupe le moteur à chaud, il ne peut plus redémarrer, il n'a plus de démarreur et il faut qu'i attende un grand moment, deux ou trois heures, pour avoir enfin la possibilité de démarrer. Il n'y a que deux sondes sur sa culasse, une marron qui commande les motoventilateurs et une bleue qui donne la température au tableu de bord mais aussi qui passerait par un boitier de contrôle des voyants de préalerte et alerte surchauffe. Il se pourrait que ce soit ce fameux boitier de contrôle qui serait la cause de cette panne intermitente, mauvaise interprétation des mesures de la sonde bleue.
Ma question :
Quelqu'un aurait-il eu déjà ce problème et saurait-il où se trouve ce boitier, si c'est ce boitier qui est en cause ?
Je vous remercie bien pour lui.

Tags: