Auteur Sujet: panne electrique  (Lu 5008 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne xm51-1

  • Newbie
  • *
  • Localisation:
    epernay
  • Messages: 7
panne electrique
« le: 28 janvier 2010 à 18:02:53 »
bonjours a tous
j ai une xm turbo d12 date de 1er mise en circulation 24/1/1991 type y3af
voila mon problème
lorsque le moteur es en route ma batterie se vide l alternateur sort 14.44 volt
mai le courant ne vas pas a la batterie.
j ai controlé  mon faisceau mai je n ai rien vu.
si vous avez des idées merci d' avance.

Hors ligne xm51-1

  • Newbie
  • *
  • Localisation:
    epernay
  • Messages: 7
RE : panne electrique
« Réponse #1 le: 29 janvier 2010 à 17:53:35 »
petite nouveauté j ai débranché la sonde du compte tour puisk il na jamais marcher.
mai il monte et redescend tous seul.
et plus j acsélaire moins j ai de courent a le batterie.

Hors ligne xm51-1

  • Newbie
  • *
  • Localisation:
    epernay
  • Messages: 7
RE : panne electrique
« Réponse #2 le: 30 janvier 2010 à 22:10:31 »
Envoyer un message privé eddy51200

hello à tous ,
j'ai changé 2 fois l'alternateur et celui ci lorsque je j'accélère mon voltage diminue au bornne de ma batterie est-ce normal ou mon alternateur est fichu , faut-il que je le change à nouveau ?
merci de vos réponses.

Hors ligne xm51-1

  • Newbie
  • *
  • Localisation:
    epernay
  • Messages: 7
RE : panne electrique
« Réponse #3 le: 31 janvier 2010 à 10:38:46 »
bonjours a tous.
j ai teste un autre alternateur.
j ai mis la masse sur le chassi de l alternateur.
un plus sur la grosse vis et retour sur la petite vis vers le plus de la batterie avec un testeur ,sa charge que lorsque je débranche la masse.
si je ne la débranche pas le voltage diminue
je ni comprend plus rien.

  je vous demande de l aide car la je ne vois plus.
merci a vous

Hors ligne xm51-1

  • Newbie
  • *
  • Localisation:
    epernay
  • Messages: 7
RE : panne electrique
« Réponse #4 le: 01 février 2010 à 09:18:16 »
Envoyer un message privé eddy51200

bonjour j'ai testé mon faisceau  moteur rien , celui de l' habitacle rien , je ne sais plus ou chercher .
Si vous avez des idées , je suis preneur .
merci a vous.
a encore une petite chose j ai du courant sur les deux fils qui vont a mon alternateur normal ou pas

Hors ligne xm51-1

  • Newbie
  • *
  • Localisation:
    epernay
  • Messages: 7
RE : panne electrique
« Réponse #5 le: 02 février 2010 à 01:03:45 »
salut personne na une idée ?????????????????????????????????

Hors ligne leratboy

  • Full Member
  • ***
  • Localisation:
    France - 39 Jura
  • Messages: 394
RE : panne electrique
« Réponse #6 le: 05 février 2010 à 05:38:58 »
Salut,


Tu as 14,44 volt stabilisé au ralenti?

Tu prends cette tension sur les bornes de ta batterie?

Les alternateurs montés sont neufs? si occasion es-tu sur qu'il soit ok?


@+

Tags: