Auteur Sujet: Windows 7 - 2 Disques dur 500go - Ce matin: BOOTMGR - Ctrl Alt Supp Grrr lol  (Lu 7668 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Hello , bon ce matin mauvaise nouvelle, ordy mort BOOTMGR - Ctrl Alt Supp pour redemarrer  :mad:

Avant, il m'avait fait une réparation en anglais, j'ai du choisir clavier.
Ensuite il a redémarré, suis arrivé dans W7 et après avoir vu les icones etc ...

Je bouge la souris et >>>>>>>>> REBOOT - Ensuite  > BOOTMGR
Je débranche le 2ème DD et il repart ...

faut que je me fasse un cd d'acces ... ou de réparation. Sais plus. Avec W7  1er soucis  :lol:

Donc vala .... A Suivre ....

PS Suis sur Le NetBook + / Ou ordy de ma fille  :saint1:

EDIt: etrange, c'est le dd no 2 qui bloquait, je l'ai debranché et w7 s'est  lancé normalement
j'ai eteint & remis le dd2 dans un autre slot : le jaune et hop semble ok .....
Une idée du probl ? vais le sauver et vérifier le dd ...; verra ... La Suite à donner


Etrange que le 2eme disque DD2 empêche le 1er de démarrer ....

COnfig:
DD1: = Disque dur Hitachi HDP725050GLA SCSI Disk Device
DD2: = WDC WD50 01AALS-00L3B SCSI Disk Device

Windows 7 Edition Intégrale (x64) (build 7600)
Navigateur web par défaut: Internet Explorer   

Carte mère SMBios version 2.4
ECS Nettle3 2.2
Bios: Phoenix Technologies, LTD 5.17 04/23/2008 taille: 1024Kb

Chipset Northbridge: NVIDIA MCP61
Southbridge: NVIDIA MCP61   

Processeur AMD Phenom X3 8450 Toliman Socket AM2+ (940) (@65 nm) 2100 Mhz ( L1I: 3 x 64 Ko, L1D: 3 x 64 Ko, L2: 3 x 512 Ko, L3: 2048 Ko )

Mémoire Mémoire physique totale: 4096 Mo, Type: DDR2, @401.9MHz, 6.0-6-6-18-2T

 :gck:  :g_ordy:  :hummm:

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Hello - Bon ce soir tout allait bien et Hop BlueScreen REBOOT:  :gck:

Signature du problème :
  Nom d’événement de problème:   BlueScreen
  Version du système:   6.1.7600.2.0.0.256.1
  Identificateur de paramètres régionaux:   1036

Informations supplémentaires sur le problème :
  BCCode:   50
  BCP1:   FFFFF900C07DDCF0
  BCP2:   0000000000000000
  BCP3:   FFFFF9600027C88D
  BCP4:   0000000000000000
  OS Version:   6_1_7600
  Service Pack:   0_0
  Product:   256_1

Fichiers aidant à décrire le problème :
  C:\Windows\Minidump\082910-19921-01.dmp
  C:\Users\P00001\AppData\Local\Temp\WER-30264-0.sysdata.xml

Lire notre déclaration de confidentialité en ligne :
  http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x040c

Si la déclaration de confidentialité en ligne n’est pas disponible, lisez la version hors connexion :
  C:\Windows\system32\fr-FR\erofflps.txt

:g!: + Quelques fois il s'éteint tout simplement ... sans écran bleu ... rien...
et même également: l'écran s'éteint mais l'ordy reste allumé ... je dois l'éteidre manuellement.

Pour redémarrer, quelques fois après ces reboots ou plantages intempestifs, il est necessaire de retire la prise 220v
Sinon soit il redémarre pas, soit il reste sur la page de choix bleu: pour accès au setup etc ....


Bon voilà ... recherche du problème maintenant  :hummm:


 :tchao:

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Bon depuis, plus de panne - et j'ai rien fait ... je fais quoi

J'attends qu'il explose  :-_-: :g43: :g185: :ihibleu:

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Reboot ce matin - enfin Ecran noir, impossible de revenir au bureau ...J'ai du rebooter manuellement

Suposition: Problème avec les mises en veille ...J'avais déjà désactivé la mise en veille Disques Durs

Et la j'ai vu l'écran s'éteindre, donc j'ai également supprimé la mise en veille de l'écran.

Par ailleurs, le fichier hiberfil.sys veille prolongée (hibernation) de Windows7 n'a pas disparu.
Il est sur le disque dur. Le problème était peut-être du aussi à ce fichier hiberfil.sys
Bref j'ai procédé à la suppression définitive de ce fichier avec la commande

Menu Démarrer & Exécuter:
powercfg -h off


:g202: :g202: :g202: :g202:
EDIT:
ECRAN s'éteint ... mais machine allumée...pas de reboot plus d'accès à rien,
il semble que la vitesse des ventilos ce soit modifiée ... Seule soluce ... Eteindre et relancer
Et la me dit: Windows ne s'est pas éteint normalement etc ....
Je redemarre normalement et tout est Ok ..pas d'erreurs ....

 :g202: :g202: :g202: :g202:

A suivre ... Peut-être ....  :g201:

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    Env. Pontarlier (25)
  • Messages: 1234
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Bon, le 12 Septembre, j'ai débranché ma caméra USB Type: HP DELUXE Webcam KQ246AA

Plus aucun reboot - Plus de blocages ... Plus d'écran bleu ... Donc problème résolu ... :lol: trop bête...

Vais la tester sur un autre qui est sous XP SP3 ...mais bon,... sinon go poubelle  :saint1:

 :g134:

Tags: