Auteur Sujet: XM 2.5 D - Problème d'accélération ?  (Lu 12678 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne sidero

  • Newbie
  • *
  • Localisation:
  • Messages: 9
XM 2.5 D - Problème d'accélération ?
« le: 01 décembre 2003 à 16:37:15 »
j'ai des acoup dans l'accéleration generalement en 3e  vers 60km
sos si quelqun a un idee elle sera la bien venue
merci

Hors ligne jean-mi

  • Newbie
  • *
  • Localisation:
  • Messages: 26
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #1 le: 02 décembre 2003 à 15:03:29 »
pas d'allumage du voyant 'injection"?

Hors ligne sidero

  • Newbie
  • *
  • Localisation:
  • Messages: 9
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #2 le: 02 décembre 2003 à 16:58:52 »
NON le voyant injection ne s'allume pas

Hors ligne jean-mi

  • Newbie
  • *
  • Localisation:
  • Messages: 26
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #3 le: 02 décembre 2003 à 18:32:51 »
elle démarre bien?
parce qu'il y a souvent un probleme de prise d'air, provenant du réchauffeur de gaz oil
combien de KM?

Hors ligne sidero

  • Newbie
  • *
  • Localisation:
  • Messages: 9
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #4 le: 02 décembre 2003 à 19:03:27 »
oui elle demarre bien
elle a 160000km
a un moment j'ai pence au potentiometre d'aceleration qu an pence tu

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #5 le: 26 février 2005 à 20:41:53 »
Est-ce que tu as résolu ton pb ?
ça ressemble à ma panne.
avec en plus le ralenti qui bat.
J'ai changé le potensiométre d'accelerateur pour rien, c'est pareil qu'avant....


:-?

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #6 le: 13 septembre 2006 à 21:20:35 »
Salut cousin kevin.

Quand j'ai vu une rallonge sur ce post qui commence a  dater un peu j'ai jeté un oeil.

Pour info j'ai payé la pompe complète 150 € à la  casse.

Pour répondre à ta 2 question c'est non.Je ne sais tjs pas faire la différence entre un ok et un en défaut.
Au contact il se positionne idemm.Je pense plutôt qu'il peut s'agir d'un grippage ou un point dure dans la course trés réduite de la rotation du doigt.

Bonne mécanique.

Hors ligne sidero

  • Newbie
  • *
  • Localisation:
  • Messages: 9
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #7 le: 01 mars 2005 à 18:00:31 »
bonjour
non je n'ai toujour pas trouvee je continue a cherchee
ques que tuu entent par  le ralenti qui bat. ?

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #8 le: 03 mai 2005 à 20:54:18 »
Salut sidero

J'ai trouvé une pompe compléte à la casse mais j'ai pas eu le temps de la changer entiérement .Par contre une info sur les pompes VP ,il parait que l'electrovanne d'avance qui grippe est une panne classique et cela provoque des accoups en roulant au ralenti.Elle est relativement accessible en déposant le vase d'expansion.Juste un connecteur et deux vis torx de 30.Je l' ai changée, pour moi cela n'a rien changé.Mais toi qui n'a pas le ralenti qui oscille ça vaut le coup d'essayer.Dans mon cas cela confirme le défaut de l'actuateur de débit.

Bonne chance.

Hors ligne sidero

  • Newbie
  • *
  • Localisation:
  • Messages: 9
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #9 le: 01 juin 2005 à 14:05:02 »
bonjour
merci pour l'info je vais voir de ce cote
a tu demontee l'acuateur de debit si oui comment ca ce present ?
merci

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #10 le: 05 juin 2005 à 21:01:26 »
Bonjour

Je n'ai toujours pas trouvé le temps de  déposer l'actuateur et j'hésite entre deux options:

-1-Soit je tente de ne déposer que l'actuateur ,si c'est ok... bingo, si c'est un fiasco ..j'ai deux pompes HS et je suis piéton.

-2-Soit quand je fais la distrib. (plus que 20000km)  je change la pompe en entier.Cela semble un peu moins aléatoir.Et si c'est  ok j'ouvrirais ma pompe hs pour savoir ce qu'elle a dans le ventre.

Je te donnerai des nouvelles à l'issue de l'une ou l'autre des tentatives.

Bonne mécanique.

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #11 le: 15 novembre 2005 à 22:22:42 »
Salut Sidero.
Ou en es tu ?

Moi j'ai un début de réponse:Si t'es pas trop timide l'actuateur se dépose(3 vis basses plus une longue qui tient le couvercle du dessus en même temps) sans casse et sans dépose de la pompe.(ça c'est la bonne nouvelle....):grin:
Il faut par contre viser juste pour repositionner le doigt de commande de l'actuateur dans le logement de la bague de commande.(mobile en rotation et en translation sur l'axe.ça c'est la moins bonne nouvelle):o

Par contre le réglage(Les quatre vis sont dans des trous oblons) de la position longitudinale du bloc actuateur sur le corp de la pompe est super sensible.
Face à l'auto plus tu pousse le bloc actuateur sur la droite(coté boite de vitesse) plus le ralenti est faiblejusqu'à plus de démarrage et moins la pédale d'accélérateur est sensible.Si tu pousse trop à gauche cela monte trés vite dans les tours.
Le réglage est à faire moteur coupé (because pression interne pompe qui fuit autour)par tatonnement en partant de la butée droite.

Enfin je disais début de réponse car c'est la premiére fois que je vois apparaitre sur un forum que l'actuateur se dépose sans sortir la pompe mais je n'ai pu remettre que le mien car le casseur qui à déposé la pompe que j'ai récupérée a coupé le faiseau de commande au lieu de déconnecter sur la joue d'aile.
Info importante : Ce qui ressemble à un connecteur rectangulaire sur le corp de la pompe n'en est pas un :-?
Il faut à tout prix récupérer l'actuateur avec son câble complet jusqu'au connecteur rond avec son verrouillage.
Je vais donc devoir tester et ressouder les fils un à un avant de pouvoir tester mon deuxiéme actuateur en croisant les doigts que cela soit ça.


Plus d'info dés que j'ai terminé.

Salut
.

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #12 le: 20 novembre 2005 à 01:34:11 »
Salut

:lol::lol::lol:

Coment dire....YES   YES et YES!

Quel pied non de dieux quel pied !
Je l'ai matté.
Un vrai bonheur que de rouler à l'allure que tu désires sans te faire botter le train par l'électronique !
ça me rapelle mes DS:des heures de mécanique mais quand ça marche tu oublies que c'était en panne.



Cela se change en même pas une heure montre en mains.Et ensuite ça tourne comme un coucou suisse.

Trouves ta piéce à la casse, tu peux la déposer sans tomber la pompe avec juste la clé torx qui va bien.
Il y a juste le retour gasoil et le retour fuite injecteur à déconnecter.Le connecteur de la pompe sur la joue d'aile à défaire en poussant le verrouillage métallique avec un tournivis plat aprés avoir viré le cache plastique.

Il faut du doigté pour repositionner le doigt de l'actuateur dans la bague qui fait office de tiroir de débit.
Moi je l'ai placé en buté coté passager(la bague mobile en rotation et translation) puis avec soin tu repose l'actuateur le plus à gauche possible.

Moi je suis encore étonné par la simplicité et l'efficacité du procédé.
J'ai retrouvé ma XM d'avant et je souhaite à tout ceux qui tomberons sur ce post en ayant le même symptome d'avoir le même plaisir que moi ce soir.

a tous les amateurs de Citron ,Bonsoir.

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #13 le: 03 décembre 2005 à 16:29:57 »
Salut Sidero.

Un petit lien pour les photos de la pompe et de l'actuateur:

xm-micool.monsite.wanadoo.fr

Des fois çela aide de voir à quoi ça ressemble avant d'opérer.

Bonne route.

Hors ligne micool

  • Newbie
  • *
  • Localisation:
  • Messages: 34
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #14 le: 03 décembre 2005 à 16:36:27 »
ça va mieux avec tous les caractères::-o


http://xm-micool.monsite.wanadoo.fr/

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #15 le: 03 décembre 2005 à 17:29:33 »
Salut,

Bô tuto en tout cas :g28:

je me suis donc permis d'ouvrir un sujet en haut du Forum.

https://www.3000fr.com/forum/viewthread.php?tid=2303

Merci à toi pour toutes ces précisions, bonnes roulades et @+

Cordialement
Steff
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne XMMikel

  • Newbie
  • *
  • Localisation:
  • Messages: 1
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #16 le: 05 décembre 2005 à 17:48:57 »
Ca peut être aussi la soupape, qui ouvre le turbo, quand il as trop de pression. Quand ça reste ouvert,
il-y-a une mauvaise acceleration.

Salut

Hors ligne Cousin Kevin

  • Newbie
  • *
  • Localisation:
    Isère
  • Messages: 5
RE : XM 2.5 D - Problème d'accélération ?
« Réponse #17 le: 25 juillet 2006 à 20:06:01 »
Salut à toutes et à tous.
Je m'adresse spécialement à micool, mais les autres peuvent lire aussi   . J'ai les mêmes 'blèmes sur ma 2.5 TD, et ton tuto m'interresse à fond.J'aimerai savoir combien tu as payé ta pompe à la casse, et est ce que tu as examiné l'actuateur naze, des fois que celà se réparerai? D'autres questions risquent de pleuvoir par la suite, mais j'aimerai avoir un ordre d'idée du coût.
Merci.

Tags: