Auteur Sujet: Citroën CX GTI Turbo 2 - Remise en route: Plancher attaqué / A Coups ...  (Lu 18481 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    [25]
  • Messages: 1237
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
Suite aux événements et à la séparation de ma XM V6 [ >>> Lien sujet Diravi XM ]  et les péripéties de mon OLdsmobile qui arrivera qu'en février, j'ai donc remis en Service ma CX Turbo 2 qui était au repos depuis 2ans environ ( Xm V6 et l'inusable Peugeot 405 1,9L pour trainer suffisaient ) :g10:

Citroën CX GTI Turbo 2 Essence - 2.5L 1988

J'ai bien entendu changé toutes les plaquettes AV & AR, rotules de direction...Rotules du train...Et rotule intérieurs de la direction...Car un bruit suspect se faisait entendre, lors des accélérations, et virages pris un peu sec...
Bras de suspension Ok...Sphère Ok... Verrins Ok... Tout parfait...

Bref... Tout vérifier...Pas de jeu du tout sur tout le train avant... J'ai même remplacer la biellette supérieure (Support moteur) Bref tout nickel... mais le bruit persiste fort...

Sur ce Mon garagiste vient à côté de moi...Et on fait un petit tour... :g10: Rien pas de bruit...

Je pars du garage et rentre chez moi... (110Km) - Le bruit revient...

Retour au garage semaine d'après... On lève la voiture... rien Tout parfait...
Cette fois, il se met au volant et je me mets à côté... 1er virage Clounks le bruit reviens ...
Et moi je sens le plancher sous mes pieds bouger / se soulever et se rabaisser légérement.... :lol:

Donc retour au garage... Soulevé la moquette et constatation que le plancher est légérement attaqué pas le rouille..Soir le renfort qui tend la tôle...Donc effet de Bombage...
Idem lorsque l'on appuie sur une un couvercle en tôle. D'ou ce bruit sourd sous la moquette épaisse de la CX...On aurait cru une rotule - voire un cardan... ou support moteur...

Et le comble, c'est que mon garagiste est assez lourd (+ de 100Kg faut pas s'y frotter...), et que assis à droite son poids suffisait à maintenir la tôle en place. Donc pas de bombage :P
Et avec femme et enfants... le poids n'était pas assez conséquents pour éviter ce bruit.

Donc quelques bon coup de gros marteau bien placés ont re-tendu la tôle - Et CX Silencieuse comme le 1er Jour...
Au printemps... On soudera une jolie tôle...

Les :cheval: sont toujours là... voir encore mieux qu'à 100'000 - Moteur/boite/Turbo d'origine - Jamais touché - Jamais ouvert... :g20: [A ce jour - 311'000]





A suivre... Autres péripéties de ma CX turbo 2

:sante:

Hors ligne Stefftnt

  • Global Modérateur
  • *****
  • Localisation:
    BASCONS (LANDES 40)
  • Messages: 1128
  • Mr. XM V6 | Décédé Octobre 2012
Salut

C'est vrai que c'est très difficile de trouver l'origine d'un bruit suspect...ou d'un dysfonctionnement quelconque, pannes intermitentes ou fugitives....
Chez nous on dit, PANNE DISPARUE EN COURS DE RECHERCHE....:lol:

De plus, il faut garder une méthodologie sérieuse et négliger aucun paramètres...

M'enfin tout est bien qui fini bien pour la Cx....et son chauffeur....:lol:

:beerchug:  et @+
Lui :: - XM V6 3.0 Am 89 OPR 4559 147°000 kms / Xantia 1.9 Td 303°000 kms / Suzuki TL 1000 R Am 98 36°000 Kms / ZZR 1100 Am 92 55°000 kms  >> Ben vi, c\'est mon garage 

Elle : - VW Passat 1.8 20S Am 97 >> mais tous les tiroirs de la commode

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    [25]
  • Messages: 1237
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
C'est sur...que là... Vraiment, fallait y penser... Car la tôle détendue qui fait du bruit selon la distorsion de la caisse... si minime soit-elle ... Marrant... Mais bon la forum de renfort qui fait que la tôle est tendue et quand même assez attaquée par la rouille...

Panne en plus aléatoire, car il fallait que certaines circonstances soient remplies...

Donc à refaire une jolie Tôle au printemps... :g20:

Par ailleurs: Ce jour Acheté 4 Pneus Neiges Nokian (Finlande) 195/70/14

A BricAuto Pontarlier 328 :g0e: Equilibrage + Valves / Jantes ALU

Semblent pas mal... A voir à l'usage,,, De toutes façon, que je mette des pneus Michelin chères ou n'importe quelle marque...
CX va quand même partout et ils font qu'un hiver ... Alors égal... :lol:

Si ils me font la moitié de l'Hiver... je gueulerais quand même :P

A suivre..... :eldiablo:

:g167:

Hors ligne 3000fr

  • Administrator
  • *****
  • Localisation:
    [25]
  • Messages: 1237
  • · Admin ·
    • ☀ Ƒorum 3000fr.com | Multis Ƒorums 3k
RE : Citroën CX GTI Turbo 2 - Remise en route: Plancher attaqué / A Coups
« Réponse #3 le: 24 novembre 2004 à 19:38:20 »
Le problème des à coups - Coupure totale à 3'000 / 4'000 tours résolu...
En effet, passait de 4'000 à 0 et remontait à 7'000 quand je mettais le pieds au fond...

Pètait fort...et fumée Noire... Mais turbo en ordre... car en accélérant assez doucement... je le ressentais quand-même et l'aiguille TURBO du tableau de bord bougeait correctement...

Vérifications des câbles - Bougies - Injecteurs... Le débimètre... Peut à la rigueur faire le Fou...

(FIG 1) CliC Sur Image pour taille réelle

[img=350x305]https://www.3000fr.com//forum/3000-img-foru/citro/cx/debimetre_cx-turbo2.jpg[/img]

Eh bien, c'est simplement la Bobine... J'ai pas compris encore le défaut interne... Car que ce soit à chaud ou à froid... Idem...Les à coups...:mad:

Je vais les mesurer...(Il y en a 2) Vais voir... Mais fonctionnait correctement en bas régime...
En principe...Il y a coupure..Fils interrompu... Et ça arrive souvent à Chaud uniquement...
Je mettrais le défaut... si je trouve...:-?

Je soupconne aussi le/les 2 condensateurs de 2,2 Micro-Farad" (µF). FACOM No 2022 A vérifier

Quelle incidence... Car sur une bobine ...quelques à coups... Accélération pas nette..
:eureka: Je les ai débranchés et tout est rentré dans l'ordre...:g202:

Je vais re-testé ma 1ère bobien sans ces capacités (Condensateurs) C'es pour l'Anti-parasites - Sais pas...Jamais regardé... :-o :-?

(FIG 1BoB)



Bon changé la bobine = 7 minutes de travail... Alors ça va... et dire que j'en avais une avec moi... avec la clef de 10 et de 13 nécessaire :lol: Ai fait 110 Km comme ça ... :P

(FIG 2 & 3) CliC Sur Image pour taille réelle

[img=350x263]https://www.3000fr.com//forum/3000-img-foru/citro/cx/moteur_cx-turbo2.jpg[/img]  [img=350x263]https://www.3000fr.com//forum/3000-img-foru/citro/cx/moteur_t_cx-turbo2.jpg[/img]

Après 2 ans d'arrêt... ça me fait peu de pannes... Fiable quand même... :g20:

A suivre.... :g167:

NB: Terrible constatation... Monte les tours mieux qu'avant... les 7'000 arrivent rapidement... :o et sans petits broutages comme j'avais avant...(Que je mettais sur le compte de la vieillesse) :g10: Bizarre tout de même qu'un bobine fasse ce genre de problème... Mais bon... Si les valeurs internes ont changés suite à des courts/circuit d'une ou des partie d'une des 2 bobines... C'est peut-être possible... La valeur ohmique chage...les donnés ausi bien sur... Vais absolument tirer ça au clair - J'ai savoir... :g10: :g20:

Reste plus que Ceux là... Faire gaffe...

Tags: